<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<!-- [ Meta Tag SEO ] -->
<meta charset='utf-8'/>
<meta content='width=device-width, initial-scale=1' name='viewport'/>
<meta content='blogger' name='generator'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<link href='http://www.blogger.com/openid-server.g' rel='openid.server'/>
<link href='http://www.encoreedusud.com/' rel='openid.delegate'/>
<link href='http://www.encoreedusud.com/2017/04/coree-du-nord-usa-le-point-sur-la.html' rel='canonical'/>
<title>Corée du Nord - USA : le point sur la situation - Bienvenue en Corée du Sud</title>
<meta content='' name='description'/>
<meta content='Corée du Nord - USA : le point sur la situation, Bienvenue en Corée du Sud: Corée du Nord - USA : le point sur la situation, Bienvenue en Corée du Sud' name='keywords'/>
<link href='http://www.encoreedusud.com/feeds/posts/default' rel='alternate' title='Bienvenue en Corée du Sud - Atom' type='application/atom+xml'/>
<link href='http://www.encoreedusud.com/feeds/posts/default?alt=rss' rel='alternate' title='Bienvenue en Corée du Sud - RSS' type='application/rss+xml'/>
<link href='http://www.blogger.com/feeds/7150374882550509345/posts/default' rel='alternate' title='Bienvenue en Corée du Sud - Atom' type='application/atom+xml'/>
<link href='https://2.bp.blogspot.com/-JmPy0mYAdhs/WPcnJr4z-VI/AAAAAAAAUmI/m49_1L99YJUaN_Qvw8kc_ozMXLPFG9i9QCLcB/s72-c/17-kim-jong-un-donald-trump.w710.h473.2x.jpg' rel='image_src'/>
<link href='/favicon.ico' rel='icon' type='image/x-icon'/>
<meta content='India' name='geo.placename'/>
<meta content='' name='Author'/>
<meta content='general' name='rating'/>
<meta content='id' name='geo.country'/>
<!-- [ Social Media Meta Tag ] -->
<meta content='Bienvenue en Corée du Sud: Corée du Nord - USA : le point sur la situation' property='og:title'/>
<meta content='article' property='og:type'/>
<meta content='http://www.encoreedusud.com/2017/04/coree-du-nord-usa-le-point-sur-la.html' property='og:url'/>
<meta content='https://2.bp.blogspot.com/-JmPy0mYAdhs/WPcnJr4z-VI/AAAAAAAAUmI/m49_1L99YJUaN_Qvw8kc_ozMXLPFG9i9QCLcB/s640/17-kim-jong-un-donald-trump.w710.h473.2x.jpg' property='og:image'/>
<meta content='data:blog.metaDescription' property='og:description'/>
<meta content='Bienvenue en Corée du Sud' property='og:site_name'/>
<meta content='xxxxx' property='fb:app_id'/>
<meta content='xxxxx' property='fb:admins'/>
<meta content='en_US' property='og:locale'/>
<meta content='en_GB' property='og:locale:alternate'/>
<meta content='id_ID' property='og:locale:alternate'/>
<meta content='summary' name='twitter:card'/>
<meta content='Bienvenue en Corée du Sud: Corée du Nord - USA : le point sur la situation' name='twitter:title'/>
<meta content='xxxxx' name='twitter:site'/>
<meta content='xxxxx' name='twitter:creator'/>
<meta content='width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1' name='viewport'/>
<link href='http://fonts.googleapis.com/css?family=Bad+Script|Raleway:400,500,600,700,300|Lora:400' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700&ver=4.2.4' id='default_headings_font-css' media='all' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Domine%3A400%2C700&ver=4.2.4' id='default_para_font-css' media='all' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C400italic&ver=4.2.4' id='default_body_font-css' media='all' rel='stylesheet' type='text/css'/>
<link href="https://fonts.googleapis.com/css?kit=T-jah4vRockrpx5vTohzS3IzJdmdImmTs0qzfR2EP5ajRvXeADverW1-QTn38xNj" rel="stylesheet" type="text/css"><link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/124887373-widget_css_bundle.css' />
<style id='page-skin-1' type='text/css'>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</style>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7150374882550509345&amp;zx=8229ce04-4750-42e3-90b4-af26568fa43b' />
</head>
<style type='text/css'>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</style>
<style type='text/css'>
/**
 * BxSlider v4.1.2 - Fully loaded, responsive content slider
 * http://bxslider.com
 *
 * Written by: Steven Wanderski, 2014
 * http://stevenwanderski.com
 * (while drinking Belgian ales and listening to jazz)
 *
 * CEO and founder of bxCreative, LTD
 * http://bxcreative.com
 */


/** RESET AND LAYOUT
===================================*/

.bx-wrapper {
	position: relative;
	margin: 0 auto 60px;
	padding: 0;
	*zoom: 1;
	margin-bottom:22px;
}

.bx-wrapper img {
	max-width: 100%;
	min-width: 100%;
}

.PageList h2 {
display: none;
}

/** THEME
===================================*/

.bx-wrapper .bx-viewport {
	background: #fff;
	text-align:center;
	/*fix other elements on the page moving (on Chrome)*/
	-webkit-transform: translatez(0);
	-moz-transform: translatez(0);
    	-ms-transform: translatez(0);
    	-o-transform: translatez(0);
    	transform: translatez(0);
}

.bx-wrapper .bx-pager,
.bx-wrapper .bx-controls-auto {
	position: absolute;
	bottom: -30px;
	width: 100%;
}

/* LOADER */

.bx-wrapper .bx-loading {
	min-height: 50px;
	height: 100%;
	width: 100%;
	position: absolute;
	top: 0;
	left: 0;
	z-index: 2000;
}

/* PAGER */

.bx-wrapper .bx-pager {
	text-align: center;
	font-size: .85em;
	font-family: Arial;
	font-weight: bold;
	color: #666;
	padding-top: 20px;
}

.bx-wrapper .bx-pager .bx-pager-item,
.bx-wrapper .bx-controls-auto .bx-controls-auto-item {
	display: inline-block;
	*zoom: 1;
	*display: inline;
}

.bx-wrapper .bx-pager.bx-default-pager a {
	background: #666;
	text-indent: -9999px;
	display: block;
	width: 10px;
	height: 10px;
	margin: 0 5px;
	outline: 0;
	-moz-border-radius: 5px;
	-webkit-border-radius: 5px;
	border-radius: 5px;
}

.bx-wrapper .bx-pager.bx-default-pager a:hover,
.bx-wrapper .bx-pager.bx-default-pager a.active {
	background: #000;
}

/* DIRECTION CONTROLS (NEXT / PREV) */

.bx-wrapper .bx-prev {
    right: 48px;
}

.bx-wrapper .bx-next {
	right: -2px;
}

/*.bx-controls-direction a {
    opacity: 0;
    transition: opacity .25s ease-in-out;
    -moz-transition: opacity .25s ease-in-out;
    -webkit-transition: opacity .25s ease-in-out;
}

.bx-wrapper:hover .bx-controls-direction a {
    opacity: 1;
}*/

.bx-wrapper .bx-next:hover, .bx-wrapper .bx-prev:hover {
    background: rgba(0, 0, 0, 0.5);
}

.bx-wrapper .bx-controls-direction a {
    position: absolute;
    z-index: 1000;
    display: block;
    height: 48px;
    width: 48px;
    line-height: 0px;
    font-size: 0px;
    cursor: pointer;
    background: transparent;
    color: transparent;
    margin-top: -20px;
    padding: 0;
    border: solid 2px #fff;
    border-radius: 0;
    outline: none;
    font-family: 'FontAwesome';
}


a.flex-prev:hover, a.flex-next:hover{
    background: rgba(0, 0, 0, 0.5);
}

.bx-wrapper .bx-controls-direction a.disabled {
	display: none;
}

/* AUTO CONTROLS (START / STOP) */

.bx-wrapper .bx-controls-auto {
	text-align: center;
}

.bx-controls-direction {
    position: absolute;
    bottom: 70px;
    right: 35px;
    z-index: 10;
    text-transform: uppercase;
}

a.bx-prev:before {
    content: "\f053";
    font-size: 12px;
    position: absolute;
    color: #fff;
    top: 25px;
    left: 19px;
}

a.bx-next:after {
content: "\f054";
    font-size: 12px;
    position: absolute;
    color: #fff;
    top: 25px;
    left: 19px;
}

.bx-wrapper .bx-controls-auto .bx-start {
	display: block;
	text-indent: -9999px;
	width: 10px;
	height: 11px;
	outline: 0;
	background: url(images/controls.png) -86px -11px no-repeat;
	margin: 0 3px;
}

.bx-wrapper .bx-controls-auto .bx-start:hover,
.bx-wrapper .bx-controls-auto .bx-start.active {
	background-position: -86px 0;
}

.bx-wrapper .bx-controls-auto .bx-stop {
	display: block;
	text-indent: -9999px;
	width: 9px;
	height: 11px;
	outline: 0;
	background: url(images/controls.png) -86px -44px no-repeat;
	margin: 0 3px;
}

.bx-wrapper .bx-controls-auto .bx-stop:hover,
.bx-wrapper .bx-controls-auto .bx-stop.active {
	background-position: -86px -33px;
}

/* PAGER WITH AUTO-CONTROLS HYBRID LAYOUT */

.bx-wrapper .bx-controls.bx-has-controls-auto.bx-has-pager .bx-pager {
	text-align: left;
	width: 80%;
}

.bx-wrapper .bx-controls.bx-has-controls-auto.bx-has-pager .bx-controls-auto {
	right: 0;
	width: 35px;
}

/* IMAGE CAPTIONS */

.bx-wrapper .bx-caption {
	position: absolute;
	bottom: 6px;
	left: 0;
	background: rgba(0, 0, 0, 0.6);
	width: 100%;
	padding:20px;
}

.bx-wrapper .bx-caption span {
	color: #fff;
	display: block;
	font-size: 16px;
}

</style>
<style type='text/css'>

/*
    Mobile Menu Core Style
*/

.slicknav_btn { position: relative; display: block; vertical-align: middle; float: left;  line-height: 27px; cursor: pointer;  height:27px;}
.slicknav_menu  .slicknav_menutxt { display: block; line-height: 1.188em; float: left; }
.slicknav_menu .slicknav_icon { float: left; margin: 0.188em 0 0 0.438em; }
.slicknav_menu .slicknav_no-text { margin: 0 }
.slicknav_menu .slicknav_icon-bar { display: block; width: 1.125em; height: 0.125em; }
.slicknav_btn .slicknav_icon-bar + .slicknav_icon-bar { margin-top: 0.188em }
.slicknav_nav { clear: both }
.slicknav_nav ul,
.slicknav_nav li { display: block }
.slicknav_nav .slicknav_arrow { font-size: 0.8em; margin: 0 0 0 0.4em; }
.slicknav_nav .slicknav_item { cursor: pointer; }
.slicknav_nav .slicknav_row { display: block; }
.slicknav_nav a { display: block }
.slicknav_nav .slicknav_item a,
.slicknav_nav .slicknav_parent-link a { display: inline }
.slicknav_menu:before,
.slicknav_menu:after { content: " "; display: table; }
.slicknav_menu:after { clear: both }
/* IE6/7 support */
.slicknav_menu { *zoom: 1 }

/* 
    User Default Style
    Change the following styles to modify the appearance of the menu.
*/

.slicknav_menu {
    font-size:16px;
}
/* Button */
.slicknav_btn {
    margin: 5px 5px 6px;
    text-decoration:none;
    text-shadow: 0 1px 1px rgba(255, 255, 255, 0.75);
    -webkit-border-radius: 4px;
    -moz-border-radius: 4px;
    border-radius: 4px;  
    
}
/* Button Text */
.slicknav_menu  .slicknav_menutxt {
    color: #FFF;
    font-weight: bold;
    text-shadow: 0 1px 3px #000;
}
/* Button Lines */


.slicknav_nav {
    color:#fff;
    margin:0;
    padding:0;
    font-size:0.875em;
}
.slicknav_nav, .slicknav_nav ul {
    list-style: none;
    overflow:hidden;
}
.slicknav_nav ul {
    padding:0;
    margin:8px 0 0 20px;
}
.slicknav_nav .slicknav_row {
    padding:5px 10px;
    margin:2px 5px;
}

.slicknav_nav .slicknav_item a,
.slicknav_nav .slicknav_parent-link a {
    padding:0;
    margin:0;
}
.slicknav_nav .slicknav_row:hover {
    
}
.slicknav_nav a:hover{
    
    background:#333;
    color:#fff;
}
.slicknav_nav .slicknav_txtnode {
     margin-left:15px;   
}

.slicknav_menu .slicknav_no-text {
	margin-top:7px;
}

.PopularPosts .widget-content ul li {
  padding: 0.3em 0;
}

</style>
<style>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</style>
<style type='text/css'>

.post-entry {
  text-align: justify;
  border-bottom: 1px solid rgba(34,34,34,0.1);
  padding-bottom: 40px;
  margin-bottom: 40px;
}

.post-header h1:after {
    background-color: #343434;
    content: '';
    position: absolute;
    bottom: -15px;
    left: 50%;
    -webkit-transform: translateX(-50%);
    -ms-transform: translateX(-50%);
    transform: translateX(-50%);
    width: 30px;
    height: 2px;
    background: #111;
}

.container.sp_sidebar {
  overflow: hidden;
  margin-top: 40px;
}

.pagination {
  margin-bottom: 60px;
  overflow: hidden;
  display: none;
}
</style>
<link href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' rel='stylesheet'/>
<link href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C700italic%2C400%2C700%2C300&subset=latin%2Ccyrillic-ext&ver=3.9.2' id='default_headings_font-css' media='all' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Crimson+Text%3A400%2C700%2C400italic%2C700italic&ver=3.9.2' id='default_body_font-css' media='all' rel='stylesheet' type='text/css'/>
<script src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js' type='text/javascript'></script>
<script src='http://code.jquery.com/jquery-migrate-1.2.1.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<!-- author image in post-->
<script style='text/javascript'>
 //<![CDATA[

function authorshow(data) {
for (var i = 0; i < 1; i++) {
var entry = data.feed.entry[i];
var avtr = entry.author[0].gd$image.src;
document.write('<img width="100" height="100" src="' + avtr + '"/>');

}
}
 //]]>

</script>
<script>
//<![CDATA[
$(document).ready(function() {
    var newerLink = $('a.blog-pager-newer-link').attr('href');
    $('a.blog-pager-newer-link').load(newerLink + ' .post-title:first', function() {
        var newerLinkTitle = $('a.blog-pager-newer-link').text();
        $('a.blog-pager-newer-link').html('<h4><b>← Article précédent</b></h4><h3>' + newerLinkTitle + '<h3>')
    });
    var olderLink = $('a.blog-pager-older-link').attr('href');
    $('a.blog-pager-older-link').load(olderLink + ' .post-title:first', function() {
        var olderLinkTitle = $('a.blog-pager-older-link').text();
        $('a.blog-pager-older-link').html('<h4><b>Article suivant →</b></h4><h3>' + olderLinkTitle + '</h3>')
    })
});


  //]]></script>
<script>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</script>
<body>
<div id='fb-root'></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
  //]]></script>
<div id='navigation'>
<div class='container'>
<div class='no-items section' id='navigation-wrapper'>
</div>
<div class='menu-mobile'>
<a href='http://www.encoreedusud.com' imageanchor='1'><img border='0' src='https://1.bp.blogspot.com/-kmj2xdLMXyw/WOHr7CMnptI/AAAAAAAAUZg/M1I6qYMtiCIIPghM98DL7ivyq8pXXGXYACLcB/s1600/2017_newlogo_mini_v2.png'/></a>
</div>
<div id='top-search'>
<a href='#'><i class='fa fa-search'></i></a>
</div>
<div class='show-search'>
<form action='/search' id='searchform' method='get' role='search'>
<div>
<input id='s' name='q' placeholder='taper votre mot clé puis entrer...' type='text'/>
</div>
</form>
</div>
</div>
</div>
<div class='section' id='header'>
<div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Fourni par <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=header' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Header' data-version='1' id='Header1'>
<div class='container'>
<div id='logo'>
<h1>
<a href='http://www.encoreedusud.com/' style='display: block'>
<img alt='Bienvenue en Corée du Sud' height='162px; ' id='Header1_headerimg' src='http://4.bp.blogspot.com/-B2qbRx7o6IE/WO8BRONCeUI/AAAAAAAAUig/FJltspX7-SAmIqh5fseP-uv76gnrrkbpgCK4B/s1600/encoreedusud_logo.png' width='324px; '/>
</a>
</h1>
</div>
</div>
</div></div>
<div><span style='text-align:center; margin-bottom: 40px;'><div class='menu-mobile'>
<a href='http://www.encoreedusud.com/2000/01/coree-du-sud-societe-et-demographie.html'><span style='text-align:center; vertical-align:middle;color:#000;margin:0px 10px 0px 10px ;display: inline-block;'>SOCIÉTÉ</span></a>
<a><span style='text-align:center; vertical-align:middle;color:#000;margin:0px 10px 0px 10px ;display: inline-block;'>|</span></a>
<a href='http://www.encoreedusud.com/2000/01/geographie-de-la-coree-du-sud.html'><span style='text-align:center; vertical-align:middle;color:#000;margin:0px 10px 0px 10px ;display: inline-block;'>GÉOGRAPHIE</span></a>
<a><span style='text-align:center; vertical-align:middle;color:#000;margin:0px 10px 0px 10px ;display: inline-block;'>|</span></a>
<a href='http://www.encoreedusud.com/2000/01/coree-du-sud-histoire.html'><span style='text-align:center; vertical-align:middle;color:#000;margin:0px 10px 0px 10px ;display: inline-block;'>HISTOIRE</span></a>
<a><span style='text-align:center; vertical-align:middle;color:#000;margin:0px 10px 0px 10px ;display: inline-block;'>|</span></a>
<a href='http://www.encoreedusud.com/2000/01/jeunes-entrepreneurs.html'><span style='text-align:center; vertical-align:middle;color:#000;margin:0px 10px 0px 10px ;display: inline-block;'>ENTREPRENEURS</span></a>
<a><span style='text-align:center; vertical-align:middle;color:#000;margin:0px 10px 0px 10px ;display: inline-block;'>|</span></a>
<a href='http://www.encoreedusud.com/2013/02/decouvrez-la-carte-des-restaurants-en.html'><span style='text-align:center; vertical-align:middle;color:#000;margin:0px 10px 0px 10px ;display: inline-block;'>RESTAURANTS</span></a>
<a><span style='text-align:center; vertical-align:middle;color:#000;margin:0px 10px 0px 10px ;display: inline-block;'>|</span></a>
<a href='http://shopping.encoreedusud.com' target='_blank'><span style='text-align:center; vertical-align:middle;color:red;font-weight:bold;margin:0px 10px 0px 10px ;display: inline-block;'>BOUTIQUE</span></a>
</div>
</span></div>
<nav class='row' id='header-navigation'>
<div class='nav-wrapper'>
<div class='nav-menu'>
<div class='header-random'><li><a class='rdn-icon'></a></li></div>
<div class='header-menu'>
<li class='home-child'><a href='http://www.encoreedusud.com/'></a></li>
<div class='menu2 no-items section' id='menu' name='Main Menu'>
</div>
<div class='menu-mobile1'></div>
<div class='no-items section' id='top-social'>
</div>
</div>
</div>
</div>
</nav>
<div class='container sp_sidebar'>
<div class='section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<article class='post'>
<div class='post-header'>
<h1>
Corée du Nord - USA : le point sur la situation
</h1>
<span class='date'>19.4.17</span>
</div>
<div class='post-entry'>
<p><div class="separator" style="clear: both; text-align: center;">
<a href="https://2.bp.blogspot.com/-JmPy0mYAdhs/WPcnJr4z-VI/AAAAAAAAUmI/m49_1L99YJUaN_Qvw8kc_ozMXLPFG9i9QCLcB/s1600/17-kim-jong-un-donald-trump.w710.h473.2x.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="426" src="https://2.bp.blogspot.com/-JmPy0mYAdhs/WPcnJr4z-VI/AAAAAAAAUmI/m49_1L99YJUaN_Qvw8kc_ozMXLPFG9i9QCLcB/s640/17-kim-jong-un-donald-trump.w710.h473.2x.jpg" width="640" /></a></div>
<br />
<br />
Après des jours et des jours de tension entre les États-Unis et la Corée du Nord, le moment est venu de faire un point sur la situation. Pourquoi ? Parce que d'une part, nous pouvons ressentir doucement un apaisement dans la teneur des menaces de part et d'autres. Et d'autre part, pour mettre un terme aux rumeurs de conflit qui enflent sur des sites d'information (je peux par exemple nommer <a href="https://fr.sputniknews.com/international/201704181030956872-usa-coree-sud-evacuation/" target="_blank">Sputnik News</a> avec ce récent article sur l'évacuation des diplomates américains en Corée, un article sans sources ni fondements sérieux). De nombreuses personnes en France (et ailleurs) s'inquiètent pour leurs proches en Corée du Sud en voyant circuler des articles alarmant sur les réseaux sociaux ou en suivant tout ce que les BFMTV et autres chaînes et médias grands publics (à la recherche d'informations sensationnelles) annoncent dès que Trump ou Kim Jong-Un lancent une nouvelle provocation.<br />
<br />
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><a href="https://2.bp.blogspot.com/-8K6cW_AwFTw/WPcnJkqsTKI/AAAAAAAAUmQ/gTPc3vF-O8kCSMFOhNWqmdeiHCGqAYnkACLcB/s1600/mike%2Bpence.jpg" imageanchor="1" style="margin-left: auto; margin-right: auto;"><img border="0" height="360" src="https://2.bp.blogspot.com/-8K6cW_AwFTw/WPcnJkqsTKI/AAAAAAAAUmQ/gTPc3vF-O8kCSMFOhNWqmdeiHCGqAYnkACLcB/s640/mike%2Bpence.jpg" width="640" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;">[Kim Kyung-Hoon/Reuters]</td></tr>
</tbody></table>
<br />
A ce jour, ce que nous pouvons observer, c'est que les discours ultra provocateurs et menaçants de part et d'autre, qui ont lancé les hostilités, sont progressivement devenus des discours de défense. Les mots restent durs mais si nous analysons bien, rien ne laisse penser que l'un ou l'autre passera à l'attaque dans un jour proche. Du côté de Mike Pence, vice-président des Etats-Unis en déplacement en Asie du Nord-Est depuis dimanche dernier (Corée du Sud puis Japon), le discours change : "<i>nous mettrons un terme à quelconque attaque et les USA répondront de manière effective avec tout type d'armes conventionnelles ou nucléaires</i>", a-t-il déclaré aujourd'hui du haut du porte-avion USS Ronald Reagan amarré à Yokosuka, au Japon. Bref, si l'on traduit, nous sommes plutôt sur du "si on nous attaque, nous répondrons". Bien loin du tweet de Trump "<i>si la Chine ne s'occupe pas du problème, nous nous en occuperons personnellement ! U.S.A.</i>" ou de sa déclaration "<i>La Corée du Nord est un problème, le problème sera traité</i>".<br />
<br />
<a href="https://1.bp.blogspot.com/-L_F7LFsSdoM/WPcnKKxAgXI/AAAAAAAAUmU/f_qextPC3YwL9HCb5gyxYc83YZOE0TdkgCLcB/s1600/north%2Bkorea.jpg" imageanchor="1" style="clear: right; float: right; margin-bottom: 1em; margin-left: 1em;"><img border="0" height="190" src="https://1.bp.blogspot.com/-L_F7LFsSdoM/WPcnKKxAgXI/AAAAAAAAUmU/f_qextPC3YwL9HCb5gyxYc83YZOE0TdkgCLcB/s320/north%2Bkorea.jpg" width="320" /></a>Côté nord-coréen, c'est toujours pareil. Ils vont poursuivre leur "pseudo" menace en envoyant des missiles dans l'eau jusqu'à ce que plus personne n'en parle. Comme chaque année au printemps ! Sin Hong-Chol, haut-fonctionnaire du ministère des affaires étrangères nord-coréens, a déclaré lundi à Al Jazeera dans le cadre d'un entretien exclusif : "<i>si nous remarquons quelconque signe de menace de notre souveraineté, notre armée lancera des opérations sans aucune merci contre l'agresseur américains, peu importe où il se trouvera, que ce soit les territoires américains éloignés, (ndlr) Guam par exemple, ou les bases militaires de la péninsule sud-coréenne, de Japon ou d'ailleurs.</i>"<br />
<br />
<a href="https://2.bp.blogspot.com/-gjRU6FJD5YQ/WPcnJrBVoKI/AAAAAAAAUmM/6FNxlaYIzfwYa6-EDoXuxqxcnmTfWSr4QCLcB/s1600/kim%2Bjong%2Bun.jpg" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" height="219" src="https://2.bp.blogspot.com/-gjRU6FJD5YQ/WPcnJrBVoKI/AAAAAAAAUmM/6FNxlaYIzfwYa6-EDoXuxqxcnmTfWSr4QCLcB/s320/kim%2Bjong%2Bun.jpg" width="320" /></a>Ajoutez à cela la polémique qui tourne autour du porte-avion USS Carl Vison qui éclate aujourd'hui. Alors que Donald Trump annonçait "<i>Nous envoyons une armada. Très puissante</i>." le 12 avril dernier, parlant du USS Carl Vison, celui-ci faisait en fait route vers l'Australie dans le cadre d'exercices militaires conjoints. Si la durée des exercices a été réduite afin que le porte-avion fasse route ensuite vers la péninsule coréenne, il était très loin de la Corée du Nord lors de ses récents tirs de missiles. De quoi remettre en question la crédibilité des américains qui assurent pouvoir "<i>protéger la Corée du Sud à 100%</i>". Pour information, le Carl Vison est encore à des milliers de miles des côtes coréennes, soit plusieurs jours de voyage.<br />
<br />
Conclusion, on ne vous le dira jamais assez, mais avant de croire quoi que ce soit, recoupez toujours les informations diffusées sur les grands canaux d'information et faites preuve de bon sens ! Le risque de guerre entre les USA et la Corée du Nord est aussi grand que de voir Jean Lassalle devenir le prochain président Français ! :) 😋😜</p>
</div>
<div class='entry-meta hidden-print'>
<div class='single-sharing-btns'>
<h3 class='single-sharing-btns-title'>Partager cet article</h3>
<ul class='social-share-buttons style-default size-large' data-url='http://blogspot.com'>
<li class='facebook' data-service='facebook' data-show='true' title='Share on Facebook'><a href='https://www.facebook.com/sharer.php?u=http://www.encoreedusud.com/2017/04/coree-du-nord-usa-le-point-sur-la.html&title=Corée du Nord - USA : le point sur la situation' target='_blank'><i class='fa fa-facebook'></i>
<label class='hidden-xs'>Partager sur Facebook</label></a>
</li>
<li class='twitter' data-service='twitter' data-show='true' title='Share on Twitter'><a href='http://twitter.com/share?url=http://www.encoreedusud.com/2017/04/coree-du-nord-usa-le-point-sur-la.html' target='_blank'><i class='fa fa-twitter'></i>
<label class='hidden-xs'>Partager sur Twitter</label></a>
</li>
<li class='pinterest' data-service='pinterest' data-show='true' title='Pin this Post'><a href='http://pinterest.com/pin/create/button/?url=http://www.encoreedusud.com/2017/04/coree-du-nord-usa-le-point-sur-la.html&media=https://2.bp.blogspot.com/-JmPy0mYAdhs/WPcnJr4z-VI/AAAAAAAAUmI/m49_1L99YJUaN_Qvw8kc_ozMXLPFG9i9QCLcB/s640/17-kim-jong-un-donald-trump.w710.h473.2x.jpg&description=Corée du Nord - USA : le point sur la situation' target='_blank'><i class='fa fa-pinterest'></i>
<label class='hidden-xs'>Pin cet article</label></a>
</li>
</ul>
</div>
<div class='entry-tags gray-2-secondary'><strong class='tag-heading'><i class='fa fa-tag'></i>Tags:</strong>
<a href='http://www.encoreedusud.com/search/label/cor%C3%A9e%20du%20nord' rel='tag'>corée du nord</a>,
<a href='http://www.encoreedusud.com/search/label/cor%C3%A9e%20du%20sud' rel='tag'>corée du sud</a>,
<a href='http://www.encoreedusud.com/search/label/guerre' rel='tag'>guerre</a>,
<a href='http://www.encoreedusud.com/search/label/Kim%20Jong-Un' rel='tag'>Kim Jong-Un</a>,
<a href='http://www.encoreedusud.com/search/label/militaire' rel='tag'>militaire</a>
</div>
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.encoreedusud.com/2017/04/coree-du-sud-une-societe-sans-monnaie.html' id='Blog1_blog-pager-newer-link' title='Article plus récent'>
Article plus récent
</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.encoreedusud.com/2017/04/les-cosmetiques-pokemons-arrivent-chez.html' id='Blog1_blog-pager-older-link' title='Article plus ancien'>
Article plus ancien
</a>
</span>
</div>
<div class='clear'></div>
<div class='post-related'>
<div class='post-box'>
<h4 class='post-box-title'>Vous pourriez aussi aimer</h4>
</div>
<script src='/feeds/posts/default/-/corée du nord?alt=json-in-script&callback=related_results_labels_thumbs&max-results=6' type='text/javascript'></script>
<script src='/feeds/posts/default/-/corée du sud?alt=json-in-script&callback=related_results_labels_thumbs&max-results=6' type='text/javascript'></script>
<script src='/feeds/posts/default/-/guerre?alt=json-in-script&callback=related_results_labels_thumbs&max-results=6' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Kim Jong-Un?alt=json-in-script&callback=related_results_labels_thumbs&max-results=6' type='text/javascript'></script>
<script src='/feeds/posts/default/-/militaire?alt=json-in-script&callback=related_results_labels_thumbs&max-results=6' type='text/javascript'></script>
<script type='text/javascript'>
							var defaultnoimage="http://1.bp.blogspot.com/_u4gySN2ZgqE/SosvnavWq0I/AAAAAAAAArk/yL95WlyTqr0/s400/noimage.png";
							var maxresults=3;
							removeRelatedDuplicates_thumbs();
							printRelatedLabels_thumbs("http://www.encoreedusud.com/2017/04/coree-du-nord-usa-le-point-sur-la.html");
						</script>
</div>
<div class='post-comments' id='comments'>
<div class='post-box'>
<h4 class='post-box-title'>
0
avis
</h4>
</div>
<div class='comments'>
<script async='async' src='' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<div id='comment-holder'>
</div>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=7150374882550509345&postID=8404920280516694534' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/2926213482-comment_from_post_iframe.js"></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '15284002407810599695');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</article>
<div class='cmt_iframe_holder' data-viewtype='FILTERED_POSTMOD' href='http://www.encoreedusud.com/2017/04/coree-du-nord-usa-le-point-sur-la.html'></div>
<div class='pagination'>
<div class='newer'><a href='http://www.encoreedusud.com/2017/04/coree-du-sud-une-societe-sans-monnaie.html'><span class='pager-heading'>Articles</span><br/><span class='pager-title'> Récents</span><span class='post-nav-icon'><i class='fa fa-chevron-left'></i></span></a></div>
<div class='older'><a href='http://www.encoreedusud.com/2017/04/les-cosmetiques-pokemons-arrivent-chez.html'><span class='pager-heading'>Articles</span><br/><span class='pager-title'> Anciens</span><span class='post-nav-icon'><i class='fa fa-chevron-right'></i></span></a></div>
</div>
</div></div>
<div class='section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>BOUTIQUE</h2>
<div class='widget-content'>
<a href="http://shopping.encoreedusud.com" target="_blank"><img src="http://4.bp.blogspot.com/-QteX_Bvq4gE/WPhFKvB_J8I/AAAAAAAAUnE/oDKycQrQiUsZYE_i1PhK53_-0Pm8dgTXACK4B/s1600/main2_gif.gif" width="300" height="300" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>A PROPOS</h2>
<div class='widget-content'>
<div class="separator" style="clear: both; text-align: center;"><a _blank="" href="http://www.fb.com/encoreedusud" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="25px" src="https://2.bp.blogspot.com/-t1Udg7XP6n0/WGNkDBC1anI/AAAAAAAAUP4/wxLiVtdfubAesyv3KjllaGAvUm5oMT1pQCLcB/s1600/fb.png" width="25px" / /></a>     <a _blank="" href="https://www.linkedin.com/groups/3791432" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="25px" src="https://3.bp.blogspot.com/-fZZ5EI2BXO8/WGNkDJ8oSOI/AAAAAAAAUP0/ZDQDgLOVj0AQHRplZhNVWG_91SuLCDEBwCLcB/s1600/li.png" width="25px" / /></a>     <a _blank="" href="http://www.twitter.com/encoreedusud" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="25px" src="https://4.bp.blogspot.com/-gRsnq3XiKkk/WGNkDHE8lII/AAAAAAAAUPw/zAQVwwP-Io0dVjVx1bVQ0o0UTYeyIPuKgCLcB/s1600/tw.png" width="25px" / /></a></div><br /><div><i>Profil</i></div>En Asie depuis 2005. À Séoul depuis 2007. <div style="font-style: normal;"><div>Spécialiste en Marketing Digital.</div><div>Consultant. Entrepreneur.</div></div><div style="font-style: normal;"><br /></div><div><i>Parcours</i></div><div style="font-style: normal;">Co-Fondateur de <a href="http://www.onerevolt.com/" target="_blank">OneRevolt.com</a>.</div><div style="font-style: normal;">Co-Fondateur de <a href="http://www.teemart.co.kr/" target="_blank">Teemart.co.kr</a>. </div><div style="font-style: normal;">Ancien Directeur Marketing de la <a href="http://www.fkcci.com/">FKCCI</a> Séoul.</div><div style="font-style: normal;"><br /></div><div><i>Bienvenue en Corée du Sud</i></div><div style="font-style: normal;">Administrateur du site depuis 2009. </div><div style="font-style: normal;">Contact : arosmik@encoreedusud.com</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' target='configText1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Tendances</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.encoreedusud.com/2013/01/prostitution-record-coree-du-sud-hommes.html' target='_blank'>
<img alt='' border='0' src='http://3.bp.blogspot.com/-Bgo_WE4ye2k/UQjulyiiyqI/AAAAAAAASUo/J4BBmz1uH2o/w72-h72-p-k-no-nu/prostitution+coree.JPG'/>
</a>
</div>
<div class='item-title'><a href='http://www.encoreedusud.com/2013/01/prostitution-record-coree-du-sud-hommes.html'>Prostitution : triste record pour les coréens</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.encoreedusud.com/2011/02/largent-fait-le-bonheur.html' target='_blank'>
<img alt='' border='0' src='http://4.bp.blogspot.com/_06IOpjCL3UU/TVH09z1Rh4I/AAAAAAAAJTw/xiEigwZ0m2g/w72-h72-p-k-no-nu/sejongsmile.JPG'/>
</a>
</div>
<div class='item-title'><a href='http://www.encoreedusud.com/2011/02/largent-fait-le-bonheur.html'>L&#8217;argent fait le bonheur</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.encoreedusud.com/2011/01/le-sexe-un-tabou-arrangeant-une-realite.html' target='_blank'>
<img alt='' border='0' src='http://2.bp.blogspot.com/_06IOpjCL3UU/TTjkfM7DcnI/AAAAAAAAI_E/mQHl_ftNKiU/w72-h72-p-k-no-nu/room%2Bsalon2.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.encoreedusud.com/2011/01/le-sexe-un-tabou-arrangeant-une-realite.html'>Le sexe : un tabou arrangeant, une réalité surprenante</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.encoreedusud.com/2015/03/la-maitrise-des-arts-martiaux-par-dk-yoo.html' target='_blank'>
<img alt='' border='0' src='http://1.bp.blogspot.com/-Zj54yJGeZWo/VQEiUNCQ7AI/AAAAAAAATzs/mUM0831KXpo/w72-h72-p-k-no-nu/ae6aa91844e29b216e6df95af79fe2dc_large.jpeg'/>
</a>
</div>
<div class='item-title'><a href='http://www.encoreedusud.com/2015/03/la-maitrise-des-arts-martiaux-par-dk-yoo.html'>La maîtrise des arts martiaux par D.K. YOO</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.encoreedusud.com/2013/03/serait-ce-la-fin-de-la-mini-jupe-en.html' target='_blank'>
<img alt='' border='0' src='http://1.bp.blogspot.com/-ta_GaLgoZrI/UUcUIdxCuNI/AAAAAAAAS8A/7T2oSbyN4Tg/w72-h72-p-k-no-nu/kwak+hyun+hwa.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.encoreedusud.com/2013/03/serait-ce-la-fin-de-la-mini-jupe-en.html'>Serait-ce la fin de la mini-jupe en Corée du Sud ?</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' target='configPopularPosts2' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>BOUTIQUE</h2>
<div class='widget-content'>
<a href="http://shopping.encoreedusud.com" target="_blank"><img src="
http://2.bp.blogspot.com/-8QBpuF_qGUI/WPhHTPtH2YI/AAAAAAAAUnQ/awDia7o5rS8-NIMpOBddZ-MInCPOiWfIACK4B/s1600/main1.gif" width="300" height="300" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>FACEBOOK</h2>
<div class='widget-content'>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.8&appId=109031375793115";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/encoreedusud/" data-tabs="timeline" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/encoreedusud/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/encoreedusud/">Bienvenue en Corée du Sud</a></blockquote></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>Publicité</h2>
<div class='widget-content'>
<center><script type="text/javascript"><!--
google_ad_client = "ca-pub-4334823130822049";
google_ad_host = "pub-1556223355139109";
/* Right Side Banner */
google_ad_slot = "4261475550";
google_ad_width = 300;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Label' data-version='1' id='Label1'>
<h2>Labels</h2>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/soci%C3%A9t%C3%A9'>société</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/cor%C3%A9e%20du%20sud'>corée du sud</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/cor%C3%A9e%20du%20nord'>corée du nord</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/industrie'>industrie</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/mode'>mode</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/internet'>internet</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/emploi'>emploi</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/nouvelles%20technologies'>nouvelles technologies</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/automobile'>automobile</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/politique'>politique</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/Samsung%20Electronics'>Samsung Electronics</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/t%C3%A9l%C3%A9com'>télécom</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/%C3%A9ducation'>éducation</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/Football'>Football</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/sport'>sport</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/consommation'>consommation</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/%C3%A9conomie'>économie</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/Lee%20Myung-Bak'>Lee Myung-Bak</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/tourisme'>tourisme</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/Commerce%20ext%C3%A9rieur'>Commerce extérieur</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/SK%20Telecom'>SK Telecom</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/media'>media</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/transports'>transports</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/hyundai'>hyundai</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/Finance'>Finance</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/accord%20de%20libre%20%C3%A9change'>accord de libre échange</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/tendance'>tendance</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/chaebols'>chaebols</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/france%20et%20cor%C3%A9e'>france et corée</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/cin%C3%A9ma'>cinéma</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/insolite'>insolite</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/d%C3%A9fense'>défense</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/exportations'>exportations</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/suicide'>suicide</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/Samsung'>Samsung</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/Chine'>Chine</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/%C3%A9cologie'>écologie</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/croissance%20verte'>croissance verte</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/importations'>importations</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/marketing'>marketing</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/robotique'>robotique</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/design'>design</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/busan'>busan</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/immobilier'>immobilier</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/Pyongyang'>Pyongyang</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/musique'>musique</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/art'>art</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.encoreedusud.com/search/label/innovation'>innovation</a>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' target='configLabel1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archives</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>&#9660;&#160;</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2017/'>2017</a>
<span class='post-count' dir='ltr'>(7)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>&#9660;&#160;</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2017/04/'>avril</a>
<span class='post-count' dir='ltr'>(5)</span>
<ul class='posts'>
<li><a href='http://www.encoreedusud.com/2017/04/rafle-chez-les-soldats-homosexuels.html'>Rafle chez les soldats homosexuels</a></li>
<li><a href='http://www.encoreedusud.com/2017/04/coree-du-sud-une-societe-sans-monnaie.html'>Corée du Sud : une société sans monnaie dès 2020</a></li>
<li><a href='http://www.encoreedusud.com/2017/04/coree-du-nord-usa-le-point-sur-la.html'>Corée du Nord - USA : le point sur la situation</a></li>
<li><a href='http://www.encoreedusud.com/2017/04/les-cosmetiques-pokemons-arrivent-chez.html'>Les Cosmétiques Pokemons arrivent chez TonyMoly</a></li>
<li><a href='http://www.encoreedusud.com/2017/04/un-petit-tour-au-magasin-du-coin.html'>Un petit tour au magasin du coin</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2017/03/'>mars</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2017/02/'>février</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2016/'>2016</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2016/01/'>janvier</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2015/'>2015</a>
<span class='post-count' dir='ltr'>(7)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2015/10/'>octobre</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2015/05/'>mai</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2015/03/'>mars</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2015/02/'>février</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2015/01/'>janvier</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2014/'>2014</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2014/03/'>mars</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2013/'>2013</a>
<span class='post-count' dir='ltr'>(108)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2013/09/'>septembre</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2013/08/'>août</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2013/06/'>juin</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2013/04/'>avril</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2013/03/'>mars</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2013/02/'>février</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2013/01/'>janvier</a>
<span class='post-count' dir='ltr'>(40)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2012/'>2012</a>
<span class='post-count' dir='ltr'>(68)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2012/12/'>décembre</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2012/09/'>septembre</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2012/08/'>août</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2012/07/'>juillet</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2012/04/'>avril</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2012/03/'>mars</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2012/02/'>février</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2012/01/'>janvier</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2011/'>2011</a>
<span class='post-count' dir='ltr'>(473)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2011/12/'>décembre</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2011/11/'>novembre</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2011/10/'>octobre</a>
<span class='post-count' dir='ltr'>(75)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2011/09/'>septembre</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2011/08/'>août</a>
<span class='post-count' dir='ltr'>(52)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2011/06/'>juin</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2011/05/'>mai</a>
<span class='post-count' dir='ltr'>(42)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2011/04/'>avril</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2011/03/'>mars</a>
<span class='post-count' dir='ltr'>(61)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2011/02/'>février</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2011/01/'>janvier</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2010/'>2010</a>
<span class='post-count' dir='ltr'>(670)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2010/12/'>décembre</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2010/11/'>novembre</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2010/10/'>octobre</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2010/09/'>septembre</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2010/08/'>août</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2010/07/'>juillet</a>
<span class='post-count' dir='ltr'>(83)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2010/06/'>juin</a>
<span class='post-count' dir='ltr'>(73)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2010/05/'>mai</a>
<span class='post-count' dir='ltr'>(77)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2010/04/'>avril</a>
<span class='post-count' dir='ltr'>(96)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2010/03/'>mars</a>
<span class='post-count' dir='ltr'>(106)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2010/02/'>février</a>
<span class='post-count' dir='ltr'>(95)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2010/01/'>janvier</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2009/'>2009</a>
<span class='post-count' dir='ltr'>(228)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2009/12/'>décembre</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2009/11/'>novembre</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2009/10/'>octobre</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2009/09/'>septembre</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2009/08/'>août</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2009/07/'>juillet</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2009/06/'>juin</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2009/05/'>mai</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2009/04/'>avril</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2009/03/'>mars</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2008/'>2008</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2008/09/'>septembre</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2000/'>2000</a>
<span class='post-count' dir='ltr'>(6)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='http://www.encoreedusud.com/2000/01/'>janvier</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
<div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Publicité</h2>
<div class='widget-content'>
<center><script type="text/javascript"><!--
google_ad_client = "ca-pub-4334823130822049";
google_ad_host = "pub-1556223355139109";
/* Right Side Banner */
google_ad_slot = "4261475550";
google_ad_width = 300;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='widget-area'>
<div class='container'>
<div class='footerwidget no-items section' id='container1'></div>
<div class='footerwidget no-items section' id='container2'></div>
<div class='footerwidget no-items section' id='container3'></div>
</div>
</div>
<div class='no-items section' id='Instagram'>
</div>
<div class='no-items section' id='footer-social'>
</div>
<footer id='footer-copyright'>
<div class='container'>
<p> Template Created By :<a href='http://www.themexpose.com/' id='mycontent' title='Blogger'>
          ThemeXpose
        </a> | Distributed By <a href='https://gooyaabitemplates.com/' rel='dofollow' target='_blank'>Gooyaabi Templates</a>. All Rights Reserved.</p>
<a class='to-top' href='#'>Back to top <i class='fa fa-angle-double-up'></i></a>
</div>
</footer>
<script>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</script>
<script type='text/javascript'>//<![CDATA[
$(document).ready(function() {
  // change the dimension variable below to be the pixel size you want

  // this identifies the PopularPosts1 div element, finds each image in it, and resizes it
  $('.post-image').find('img').each(function(n, image){
    var image = $(image);
image.attr({src : image.attr('src').replace("s72", "s1600")});
image.attr({src : image.attr('src').replace("s320", "s1600")});
image.attr({src : image.attr('src').replace("s400", "s1600")});

 });
 
});


//]]></script>
<script type='text/javascript'>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</script>
<script>
      $(document).ready(function(){
        $(".widget h2").wrapInner("<span></span>");
      });

	// Flex Slider
    jQuery('.flexslider').flexslider({
		animation: "fade",
		controlNav: false,
	});



    </script>
<!-- PIN IT HOVER BUTTON START -->
<script>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</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>//<![CDATA[
(function($){$.fn.fitVids=function(options){var settings={customSelector:null}
var div=document.createElement('div'),ref=document.getElementsByTagName('base')[0]||document.getElementsByTagName('script')[0];div.className='fit-vids-style';div.innerHTML='&shy;<style> \
.fluid-width-video-wrapper { \
width: 100%; \
position: relative; \
padding: 0; \
} \
\
.fluid-width-video-wrapper iframe, \
.fluid-width-video-wrapper object, \
.fluid-width-video-wrapper embed { \
position: absolute; \
top: 0; \
left: 0; \
width: 100%; \
height: 100%; \
} \
</style>';ref.parentNode.insertBefore(div,ref);if(options){$.extend(settings,options);}
return this.each(function(){var selectors=["iframe[src*='player.vimeo.com']","iframe[src*='www.youtube.com']","iframe[src*='www.kickstarter.com']","object","embed"];if(settings.customSelector){selectors.push(settings.customSelector);}
var $allVideos=$(this).find(selectors.join(','));$allVideos.each(function(){var $this=$(this);if(this.tagName.toLowerCase()=='embed'&&$this.parent('object').length||$this.parent('.fluid-width-video-wrapper').length){return;}
var height=this.tagName.toLowerCase()=='object'?$this.attr('height'):$this.height(),aspectRatio=height/$this.width();if(!$this.attr('id')){var videoID='fitvid'+ Math.floor(Math.random()*999999);$this.attr('id',videoID);}
$this.wrap('<div class="fluid-width-video-wrapper"></div>').parent('.fluid-width-video-wrapper').css('padding-top',(aspectRatio*100)+"%");$this.removeAttr('height').removeAttr('width');});});}})(jQuery);
//]]></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>//<![CDATA[
jQuery(document).ready(function($) {
    "use strict";
    $('#top-search a').on('click', function(e) {
        e.preventDefault();
        $('.show-search').slideToggle('fast');
    });
    $('.to-top').click(function() {
        $('html, body').animate({
            scrollTop: 0
        }, 800);
        return false;
    });
    $('.bxslider').bxSlider({
        adaptiveHeight: true,
        mode: 'fade',
        pager: false,
        captions: true
    });
    $(document).ready(function() {
        $(".container").fitVids();
    });
    $('.menu').slicknav({
        prependTo: '.menu-mobile',
        label: ''
    });

$('.menu1').slicknav({
        prependTo: '.menu-mobile1',
        label: ''
    });
});



$('.separator').css('float', '');
$('.separator,.separator a').css('margin-left', '').css('margin-right', '').css('margin-bottom', '');

//]]></script>
<script type='text/javascript'>//<![CDATA[



var profile = true;
var board = false;
var boardname = '';
var newWindow = true;
var url;
var urlPrefix = "https://ajax.googleapis.com/ajax/services/feed/load?v=1.0&q=https://www.pinterest.com/";
if (board === true && profile === true || board === false && profile === false) {
    $("#pinterest-gallery").append("<p>Error: please choose a profile gallery or board gallery.</p>")
} else {
    if (profile === true) {
        url = urlPrefix + username + "/feed.rss&num=" + thumbnailCount
    } else {
        if (board === true && boardname === "") {
            $("#pinterest-gallery").append("<p>Error: Please specify a boardname.</p>")
        }
        url = urlPrefix + username + "/" + boardname + "/rss&num=" + thumbnailCount
    }
}
$.ajax({
    url: url,
    dataType: "jsonp",
    success: function(e) {
        $.each(e.responseData.feed.entries, function(t) {
            var n = e.responseData.feed.entries;
            var r = n[t].title;
            var i = n[t].link;
            var s = n[t].content;
            var o = s.indexOf("http");
            var u = s.indexOf('"></a>');
            var a = s.substring(o, u);
            var f = $('<li><a class="pinterest-link" href="' + i + '">' + r + "</a></li>");
            if (newWindow === true) {
                $(".pinterest-link").attr("target", "_blank")
            }
            f.appendTo("#pinterest-gallery").css("background-image", "url(" + a + ")")
        })
    }
});   

//]]></script>
<script type='text/javascript'>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</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2472851610-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>