<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/14020288-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<link href='https://www.encoreedusud.com/' hreflang='fr' rel='alternate'/>
<!-- [ Meta Tag SEO ] -->
<meta charset='utf-8'/>
<meta content='width=device-width, initial-scale=1' name='viewport'/>
<meta content='blogger' name='generator'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<link href='http://www.blogger.com/openid-server.g' rel='openid.server'/>
<link href='https://www.encoreedusud.com/' rel='openid.delegate'/>
<link href='https://www.encoreedusud.com/2020/11/covid-19-analyse-detaillee-de-la_28.html' rel='canonical'/>
<title>COVID-19 : analyse détaillée de la stratégie sud-coréenne (partie 2) - Bienvenue en Corée du Sud - Toute l'info sur la Corée</title>
<meta content='Société, économie, affaires, culture, lifestyle, toute l&#39;information sur la Corée du Sud en Français est sur Bienvenue en Corée du Sud' name='description'/>
<meta content='COVID-19 : analyse détaillée de la stratégie sud-coréenne (partie 2), Bienvenue en Corée du Sud - Toute l&#39;info sur la Corée: COVID-19 : analyse détaillée de la stratégie sud-coréenne (partie 2), Bienvenue en Corée du Sud - Toute l&#39;info sur la Corée' name='keywords'/>
<link href='https://www.encoreedusud.com/feeds/posts/default' rel='alternate' title='Bienvenue en Corée du Sud - Toute l&#39;info sur la Corée - Atom' type='application/atom+xml'/>
<link href='https://www.encoreedusud.com/feeds/posts/default?alt=rss' rel='alternate' title='Bienvenue en Corée du Sud - Toute l&#39;info sur la Corée - RSS' type='application/rss+xml'/>
<link href='http://www.blogger.com/feeds/7150374882550509345/posts/default' rel='alternate' title='Bienvenue en Corée du Sud - Toute l&#39;info sur la Corée - Atom' type='application/atom+xml'/>
<link href='https://lh3.googleusercontent.com/-FoHlRazq63s/X8EmxQrPUII/AAAAAAAAZnU/DB3A1jHEVVY3L0hNAER4h1PgZTkx5kxGwCLcBGAsYHQ/s72-w640-c-h426/image.png' rel='image_src'/>
<link href='/favicon.ico' rel='icon' type='image/x-icon'/>
<meta content='France' name='geo.placename'/>
<meta content='' name='Author'/>
<meta content='general' name='rating'/>
<meta content='id' name='geo.country'/>
<!-- [ Social Media Meta Tag ] -->
<meta content='Bienvenue en Corée du Sud - Toute l&#39;info sur la Corée: COVID-19 : analyse détaillée de la stratégie sud-coréenne (partie 2)' property='og:title'/>
<meta content='article' property='og:type'/>
<meta content='http://www.encoreedusud.com/2020/11/covid-19-analyse-detaillee-de-la_28.html' property='og:url'/>
<meta content='https://lh3.googleusercontent.com/-FoHlRazq63s/X8EmxQrPUII/AAAAAAAAZnU/DB3A1jHEVVY3L0hNAER4h1PgZTkx5kxGwCLcBGAsYHQ/w640-h426/image.png' property='og:image'/>
<!--CODE CI-DESSUS INSÉRER À LA PLACE DE CELUI-CI LE 2018.11.23 <b:if cond='data:blog.metaDescription'> <meta expr:content='data:blog.metaDescription' property='og:description'/> <b:else/> <meta content='data:blog.metaDescription' property='og:description'/> </b:if>-->
<meta content='Bienvenue en Corée du Sud - Toute l&#39;info sur la Corée' property='og:site_name'/>
<meta content='xxxxx' property='fb:app_id'/>
<meta content='xxxxx' property='fb:admins'/>
<meta content='en_US' property='og:locale'/>
<meta content='en_GB' property='og:locale:alternate'/>
<meta content='id_ID' property='og:locale:alternate'/>
<meta content='summary' name='twitter:card'/>
<meta content='Bienvenue en Corée du Sud - Toute l&#39;info sur la Corée: COVID-19 : analyse détaillée de la stratégie sud-coréenne (partie 2)' name='twitter:title'/>
<meta content='@encoreedusud' name='twitter:site'/>
<meta contact='https://pbs.twimg.com/profile_banners/52691735/1541751587/1500x500' name='twitter:image'/>
<meta content='Toute l&#39;info sur la Corée du Sud est sur Bienvenue en Corée du Sud' name='twitter:description'/>
<meta content='@encoreedusud' name='twitter:creator'/>
<meta content='width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1' name='viewport'/>
<link href="//fonts.googleapis.com/css?family=Bad+Script%7CRaleway:400,500,600,700,300%7CLora:400" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Montserrat:400,700&amp;ver=4.2.4" id="default_headings_font-css" media="all" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Domine:400,700&amp;ver=4.2.4" id="default_para_font-css" media="all" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Lato:300,400,700,400italic&amp;ver=4.2.4" id="default_body_font-css" media="all" rel="stylesheet" type="text/css">
<style type='text/css'>@font-face{font-family:'Lato';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/lato/v17/S6uyw4BMUTPHjx4wWw.ttf)format('truetype');}@font-face{font-family:'Montserrat';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/montserrat/v15/JTUSjIg1_i6t8kCHKm459Wlhzg.ttf)format('truetype');}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0e.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<link href='//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css' rel='stylesheet' type='text/css'/>
<script src='//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js'></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000000"
    },
    "button": {
      "background": "#ff0000"
    }
  },
  "theme": "edgeless",
  "content": {
    "message": "En poursuivant votre navigation sur ce site, vous acceptez l&#8217;utilisation des cookies pour améliorer votre navigation.",
    "dismiss": "J'accepte",
    "link": "En savoir plus"
  }
})});
</script>
<meta content='qQFlCs1fsVhZMmScdPyM-olg7Lbo78VIVMclLthmILg' name='google-site-verification'/>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7150374882550509345&amp;zx=0256be9b-1c58-4594-a9c3-7978578814b6' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7150374882550509345&amp;zx=0256be9b-1c58-4594-a9c3-7978578814b6' rel='stylesheet'/></noscript>

<!-- data-ad-client=ca-pub-4334823130822049 -->

</head>
<style type='text/css'>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</style>
<style type='text/css'>
/**
 * BxSlider v4.1.2 - Fully loaded, responsive content slider
 * http://bxslider.com
 *
 * Written by: Steven Wanderski, 2014
 * http://stevenwanderski.com
 * (while drinking Belgian ales and listening to jazz)
 *
 * CEO and founder of bxCreative, LTD
 * http://bxcreative.com
 */


/** RESET AND LAYOUT
===================================*/

.bx-wrapper {
	position: relative;
	margin: 0 auto 60px;
	padding: 0;
	*zoom: 1;
	margin-bottom:22px;
}

.bx-wrapper img {
	max-width: 100%;
	min-width: 100%;
}

.PageList h2 {
display: none;
}

/** THEME
===================================*/

.bx-wrapper .bx-viewport {
	background: #fff;
	text-align:center;
	/*fix other elements on the page moving (on Chrome)*/
	-webkit-transform: translatez(0);
	-moz-transform: translatez(0);
    	-ms-transform: translatez(0);
    	-o-transform: translatez(0);
    	transform: translatez(0);
}

.bx-wrapper .bx-pager,
.bx-wrapper .bx-controls-auto {
	position: absolute;
	bottom: -30px;
	width: 100%;
}

/* LOADER */

.bx-wrapper .bx-loading {
	min-height: 50px;
	height: 100%;
	width: 100%;
	position: absolute;
	top: 0;
	left: 0;
	z-index: 2000;
}

/* PAGER */

.bx-wrapper .bx-pager {
	text-align: center;
	font-size: .85em;
	font-family: Arial;
	font-weight: bold;
	color: #666;
	padding-top: 20px;
}

.bx-wrapper .bx-pager .bx-pager-item,
.bx-wrapper .bx-controls-auto .bx-controls-auto-item {
	display: inline-block;
	*zoom: 1;
	*display: inline;
}

.bx-wrapper .bx-pager.bx-default-pager a {
	background: #666;
	text-indent: -9999px;
	display: block;
	width: 10px;
	height: 10px;
	margin: 0 5px;
	outline: 0;
	-moz-border-radius: 5px;
	-webkit-border-radius: 5px;
	border-radius: 5px;
}

.bx-wrapper .bx-pager.bx-default-pager a:hover,
.bx-wrapper .bx-pager.bx-default-pager a.active {
	background: #000;
}

/* DIRECTION CONTROLS (NEXT / PREV) */

.bx-wrapper .bx-prev {
    right: 48px;
}

.bx-wrapper .bx-next {
	right: -2px;
}

/*.bx-controls-direction a {
    opacity: 0;
    transition: opacity .25s ease-in-out;
    -moz-transition: opacity .25s ease-in-out;
    -webkit-transition: opacity .25s ease-in-out;
}

.bx-wrapper:hover .bx-controls-direction a {
    opacity: 1;
}*/

.bx-wrapper .bx-next:hover, .bx-wrapper .bx-prev:hover {
    background: rgba(0, 0, 0, 0.5);
}

.bx-wrapper .bx-controls-direction a {
    position: absolute;
    z-index: 1000;
    display: block;
    height: 48px;
    width: 48px;
    line-height: 0px;
    font-size: 0px;
    cursor: pointer;
    background: transparent;
    color: transparent;
    margin-top: -20px;
    padding: 0;
    border: solid 2px #fff;
    border-radius: 0;
    outline: none;
    font-family: 'FontAwesome';
}


a.flex-prev:hover, a.flex-next:hover{
    background: rgba(0, 0, 0, 0.5);
}

.bx-wrapper .bx-controls-direction a.disabled {
	display: none;
}

/* AUTO CONTROLS (START / STOP) */

.bx-wrapper .bx-controls-auto {
	text-align: center;
}

.bx-controls-direction {
    position: absolute;
    bottom: 70px;
    right: 35px;
    z-index: 10;
    text-transform: uppercase;
}

a.bx-prev:before {
    content: "\f053";
    font-size: 12px;
    position: absolute;
    color: #fff;
    top: 25px;
    left: 19px;
}

a.bx-next:after {
content: "\f054";
    font-size: 12px;
    position: absolute;
    color: #fff;
    top: 25px;
    left: 19px;
}

.bx-wrapper .bx-controls-auto .bx-start {
	display: block;
	text-indent: -9999px;
	width: 10px;
	height: 11px;
	outline: 0;
	background: url(images/controls.png) -86px -11px no-repeat;
	margin: 0 3px;
}

.bx-wrapper .bx-controls-auto .bx-start:hover,
.bx-wrapper .bx-controls-auto .bx-start.active {
	background-position: -86px 0;
}

.bx-wrapper .bx-controls-auto .bx-stop {
	display: block;
	text-indent: -9999px;
	width: 9px;
	height: 11px;
	outline: 0;
	background: url(images/controls.png) -86px -44px no-repeat;
	margin: 0 3px;
}

.bx-wrapper .bx-controls-auto .bx-stop:hover,
.bx-wrapper .bx-controls-auto .bx-stop.active {
	background-position: -86px -33px;
}

/* PAGER WITH AUTO-CONTROLS HYBRID LAYOUT */

.bx-wrapper .bx-controls.bx-has-controls-auto.bx-has-pager .bx-pager {
	text-align: left;
	width: 80%;
}

.bx-wrapper .bx-controls.bx-has-controls-auto.bx-has-pager .bx-controls-auto {
	right: 0;
	width: 35px;
}

/* IMAGE CAPTIONS */

.bx-wrapper .bx-caption {
	position: absolute;
	bottom: 6px;
	left: 0;
	background: rgba(0, 0, 0, 0.6);
	width: 100%;
	padding:20px;
}

.bx-wrapper .bx-caption span {
	color: #fff;
	display: block;
	font-size: 16px;
}

</style>
<style type='text/css'>

/*
    Mobile Menu Core Style
*/

.slicknav_btn { position: relative; display: block; vertical-align: middle; float: left;  line-height: 27px; cursor: pointer;  height:27px;}
.slicknav_menu  .slicknav_menutxt { display: block; line-height: 1.188em; float: left; }
.slicknav_menu .slicknav_icon { float: left; margin: 0.188em 0 0 0.438em; }
.slicknav_menu .slicknav_no-text { margin: 0 }
.slicknav_menu .slicknav_icon-bar { display: block; width: 1.125em; height: 0.125em; }
.slicknav_btn .slicknav_icon-bar + .slicknav_icon-bar { margin-top: 0.188em }
.slicknav_nav { clear: both }
.slicknav_nav ul,
.slicknav_nav li { display: block }
.slicknav_nav .slicknav_arrow { font-size: 0.8em; margin: 0 0 0 0.4em; }
.slicknav_nav .slicknav_item { cursor: pointer; }
.slicknav_nav .slicknav_row { display: block; }
.slicknav_nav a { display: block }
.slicknav_nav .slicknav_item a,
.slicknav_nav .slicknav_parent-link a { display: inline }
.slicknav_menu:before,
.slicknav_menu:after { content: " "; display: table; }
.slicknav_menu:after { clear: both }
/* IE6/7 support */
.slicknav_menu { *zoom: 1 }

/* 
    User Default Style
    Change the following styles to modify the appearance of the menu.
*/

.slicknav_menu {
    font-size:16px;
}
/* Button */
.slicknav_btn {
    margin: 5px 5px 6px;
    text-decoration:none;
    text-shadow: 0 1px 1px rgba(255, 255, 255, 0.75);
    -webkit-border-radius: 4px;
    -moz-border-radius: 4px;
    border-radius: 4px;  
    
}
/* Button Text */
.slicknav_menu  .slicknav_menutxt {
    color: #FFF;
    font-weight: bold;
    text-shadow: 0 1px 3px #000;
}
/* Button Lines */


.slicknav_nav {
    color:#fff;
    margin:0;
    padding:0;
    font-size:0.875em;
}
.slicknav_nav, .slicknav_nav ul {
    list-style: none;
    overflow:hidden;
}
.slicknav_nav ul {
    padding:0;
    margin:8px 0 0 20px;
}
.slicknav_nav .slicknav_row {
    padding:5px 10px;
    margin:2px 5px;
}

.slicknav_nav .slicknav_item a,
.slicknav_nav .slicknav_parent-link a {
    padding:0;
    margin:0;
}
.slicknav_nav .slicknav_row:hover {
    
}
.slicknav_nav a:hover{
    
    background:#333;
    color:#fff;
}
.slicknav_nav .slicknav_txtnode {
     margin-left:15px;   
}

.slicknav_menu .slicknav_no-text {
	margin-top:7px;
}

.PopularPosts .widget-content ul li {
  padding: 0.3em 0;
}

</style>
<style>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</style>
<style type='text/css'>

.post-entry {
  text-align: justify;
  border-bottom: 1px solid rgba(34,34,34,0.1);
  padding-bottom: 40px;
  margin-bottom: 40px;
}

.post-header h1:after {
    background-color: #343434;
    content: '';
    position: absolute;
    bottom: -15px;
    left: 50%;
    -webkit-transform: translateX(-50%);
    -ms-transform: translateX(-50%);
    transform: translateX(-50%);
    width: 30px;
    height: 2px;
    background: #111;
}

.container.sp_sidebar {
  overflow: hidden;
  margin-top: 40px;
}

.pagination {
  margin-bottom: 60px;
  overflow: hidden;
  display: none;
}
</style>
<link href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' rel='stylesheet'/>
<link href="//fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,400,700,300&amp;subset=latin,cyrillic-ext&amp;ver=3.9.2" id="default_headings_font-css" media="all" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Crimson+Text:400,700,400italic,700italic&amp;ver=3.9.2" id="default_body_font-css" media="all" rel="stylesheet" type="text/css">
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.js" type="text/javascript"></script>
<script type='text/javascript'>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</script>
<!-- author image in post-->
<script style='text/javascript'>
 //<![CDATA[

function authorshow(data) {
for (var i = 0; i < 1; i++) {
var entry = data.feed.entry[i];
var avtr = entry.author[0].gd$image.src;
document.write('<img width="100" height="100" src="' + avtr + '"/>');

}
}
 //]]>

</script>
<script>
//<![CDATA[
$(document).ready(function() {
    var newerLink = $('a.blog-pager-newer-link').attr('href');
    $('a.blog-pager-newer-link').load(newerLink + ' .post-title:first', function() {
        var newerLinkTitle = $('a.blog-pager-newer-link').text();
        $('a.blog-pager-newer-link').html('<h4><b>← Article précédent</b></h4><h3>' + newerLinkTitle + '<h3>')
    });
    var olderLink = $('a.blog-pager-older-link').attr('href');
    $('a.blog-pager-older-link').load(olderLink + ' .post-title:first', function() {
        var olderLinkTitle = $('a.blog-pager-older-link').text();
        $('a.blog-pager-older-link').html('<h4><b>Article suivant →</b></h4><h3>' + olderLinkTitle + '</h3>')
    })
});


  //]]></script>
<script>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</script>
<body>
<div id='fb-root'></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
  //]]></script>
<div id='navigation'>
<div class='container'>
<div class='no-items section' id='navigation-wrapper'>
</div>
<div class='menu-mobile'>
<a href='https://www.encoreedusud.com' imageanchor='1'><img border='0' src='https://1.bp.blogspot.com/-OICusLCaLMU/WQgQUCRGU_I/AAAAAAAAUp8/ZOuDCzJHY0oo57abz6cWWZx9MpwMoyjngCLcB/s1600/2017_newlogo_mini_v2.png'/></a>
</div>
<div id='top-search'>
<a href='#'><i class='fa fa-search'></i></a>
</div>
<div class='show-search'>
<form action='/search' id='searchform' method='get' role='search'>
<div>
<input id='s' name='q' placeholder='taper votre mot clé puis entrer...' type='text'/>
</div>
</form>
</div>
</div>
</div>
<div class='section' id='header'>
<div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Fourni par <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=header' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Header' data-version='1' id='Header1'>
<div class='container'>
<div id='logo'>
<h1>
<a href='https://www.encoreedusud.com/' style='display: block'>
<img alt="Bienvenue en Corée du Sud - Toute l&#39;info sur la Corée" height="162px; " id="Header1_headerimg" src="//1.bp.blogspot.com/-b-ROQVyfsNk/WQgYB9hnXUI/AAAAAAAAUq8/emilSWbJj5o6f1NfM2QnaJFLzisl8MzGgCK4B/s1600/logo_bienvenue.png" width="600px; ">
</a>
<div class='hidden'>Toute l'information sur la Corée est sur Bienvenue en Corée du Sud</div>
</h1>
</div>
</div>
</div></div>
<style type='text/css'>
@import url(https://lh3.googleusercontent.com/proxy/9-vtgouEI1llAUTt4J6ON6NQsGwIRfNJKbKuJh1I0HMksnxNbgzgbkLqrhhmrCsGybrjdHyMMWlVMeMFwAvpKojKG4rV3mMm=s0-d);
/* Menu CSS */
#cssmenu,#cssmenu > ul{background:url(//3.bp.blogspot.com/-V2tGyRV9wIY/UjqTVGOrmXI/AAAAAAAABdQ/XYS2v7U8DUI/s1600/highlight-bg.png) repeat;padding-bottom:3px;font-family:'Open Sans',sans-serif;font-weight:600}
#cssmenu:before,
#cssmenu:after,
#cssmenu > ul:before,
#cssmenu > ul:after{content:'';display:table}
#cssmenu:after,
#cssmenu > ul:after{clear:both}
#cssmenu{width:auto;zoom:1}
#cssmenu > ul{background:black;margin:0;padding:0;position:relative;z-index:10;text-align: center;}
#cssmenu > ul li{display: inline-block;margin:0;padding:0;list-style:none}
#cssmenu > ul > li{display: inline-block;<!--float:left-->;position:relative}
#cssmenu > ul > li > a{display: inline-block;padding:23px 26px;display:block;color:white;font-size:13px;text-decoration:none;text-transform:uppercase;text-shadow:0 -1px 0 #9e3825;text-shadow:0 -1px 0 rgba(116,37,2,0.7);line-height:18px}
#cssmenu > ul > li:hover > a{display: inline-block;background:red;text-shadow:0 -1px 0 #97321f;text-shadow:0 -1px 0 rgba(122,42,26,0.64)}
#cssmenu > ul > li > a > span{display: inline-block;line-height:18px}
#cssmenu > ul > li.active > a,
#cssmenu > ul > li > a:active{display: inline-block;background:#000000}
#cssmenu > ul > li.active:hover > a {display: inline-block;background:#1a77ae;text-shadow:0 -1px 0 #97321f;text-shadow:0 -1px 0 rgba(122,42,26,0.64)}


/* Childs */
#cssmenu > ul ul{opacity:0;visibility:hidden;position:absolute;top:120px;background:#e3e3e3;margin:0;padding:0;z-index:-1}
#cssmenu > ul li:hover ul{opacity:1;visibility:visible;margin:0;color:#000;z-index:2;top:64px;left:0}
#cssmenu > ul ul:before{content:'';position:absolute;top:-10px;width:100%;height:20px;background:transparent}
#cssmenu > ul ul li{list-style:none;padding:0;margin:0;width:100%}
#cssmenu > ul ul li a{text-align: left;padding:18px 26px;display:block;color:#393939;font-size:13px;text-decoration:none;text-transform:uppercase;width:150px;border-left:4px solid transparent;}
#cssmenu > ul ul li a:hover{border-left:4px solid #de553b;background:black;color:white;text-shadow:0 1px 0 black}
#cssmenu > ul ul li a:active{background:#e3e3e3}
</style>
<a href='#' rel='dofollow' target='_blank' title=''><img alt='' border='0' src='#' style='position: fixed; bottom: 10%; right: 0%; top: 0px;'/></a><a href='#' rel='dofollow' target='_blank' title=''><img alt='' border='0' src='#' style='position: fixed; bottom: 10%; right: 0%;'/></a><a href='#' rel='dofollow' target='_blank' title=''><img alt='' border='0' src='#' style='position: fixed; bottom: 10%; left: 0%;'/></a><!-- Dont edit this CSS Drop Down Menu code or it will not work -->
<!-- customize your menus Links -->
<div id='cssmenu'>
<ul>
<li class='active'><a href='https://www.encoreedusud.com'><span>Accueil</span></a></li>
<li class='has-sub'><a href='#'><span>Société</span></a>
<ul>
<li><a href='https://www.encoreedusud.com/search/label/cor%C3%A9e%20du%20sud'><span>Corée du Sud</span></a></li>
<li><a href='https://www.encoreedusud.com/search/label/cor%C3%A9e%20du%20nord'><span>Corée du Nord</span></a></li>
<li><a href='https://www.encoreedusud.com/search/label/politique'><span>Politique</span></a></li>
<li><a href='https://www.encoreedusud.com/search/label/%C3%A9conomie'><span>Économie</span></a></li>
<li><a href='https://www.encoreedusud.com/search/label/%C3%A9ducation'><span>Éducation</span></a></li>
<li><a href='https://www.encoreedusud.com/search/label/soci%C3%A9t%C3%A9'><span>Affaires sociales</span></a></li>
<li class='last'><a href='https://www.encoreedusud.com/search/label/sport'><span>Sports</span></a></li>
<li><a href='https://www.encoreedusud.com/2000/01/geographie-de-la-coree-du-sud.html'><span>Géographie</span></a></li>
<li class='last'><a href='https://www.encoreedusud.com/2000/01/coree-du-sud-histoire.html'><span>Histoire</span></a></li>
</ul>
</li>
<li class='has-sub'><a href='#'><span>Culture</span></a>
<ul>
<li><a href='https://www.songkick.com/metro_areas/30784-korea-republic-of-seoul' target='_blank'><span>Concert</span></a></li>
<li class='last'><a href='https://www.timeout.com/seoul/art-culture' target='_blank'><span>Exposition</span></a></li>
</ul>
</li>
<li class='has-sub'><a href='#'><span>Vie Pratique</span></a>
<ul>
<li><a href='https://www.facebook.com/groups/legroupefrancecoree/events' target='_blank'><span>Événements</span></a></li>
<li><a href='https://www.encoreedusud.com/2000/01/jeunes-entrepreneurs.html'><span>Entreprendre</span></a></li>
<li class='last'><a href='https://www.encoreedusud.com/2013/02/decouvrez-la-carte-des-restaurants-en.html'><span>Bons Restaurants</span></a></li>
</ul>
</li>
<li><a href='https://www.fb.com/groups/legroupefrancecoree/' target='_blank'><span>FORUM</span></a></li>
<li class='last'><a href='https://shopping.encoreedusud.com' style='background-color:red;' target='_blank'><span>BOUTIQUE</span></a></li>
</ul>
</div>
<!--<div><span style='text-align:center; margin-bottom: 40px;'><div class='menu-mobile'> <a href='http://www.encoreedusud.com/2000/01/coree-du-sud-societe-et-demographie.html'><span style='text-align:center; vertical-align:middle;color:#000;margin:0px 10px 0px 10px ;display: inline-block;'>SOCIÉTÉ</span></a> <a><span style='text-align:center; vertical-align:middle;color:#000;margin:0px 10px 0px 10px ;display: inline-block;'>|</span></a> <a href='http://www.encoreedusud.com/2000/01/geographie-de-la-coree-du-sud.html'><span style='text-align:center; vertical-align:middle;color:#000;margin:0px 10px 0px 10px ;display: inline-block;'>GÉOGRAPHIE</span></a> <a><span style='text-align:center; vertical-align:middle;color:#000;margin:0px 10px 0px 10px ;display: inline-block;'>|</span></a> <a href='http://www.encoreedusud.com/2000/01/coree-du-sud-histoire.html'><span style='text-align:center; vertical-align:middle;color:#000;margin:0px 10px 0px 10px ;display: inline-block;'>HISTOIRE</span></a> <a><span style='text-align:center; vertical-align:middle;color:#000;margin:0px 10px 0px 10px ;display: inline-block;'>|</span></a> <a href='http://www.encoreedusud.com/2000/01/jeunes-entrepreneurs.html'><span style='text-align:center; vertical-align:middle;color:#000;margin:0px 10px 0px 10px ;display: inline-block;'>ENTREPRENEURS</span></a> <a><span style='text-align:center; vertical-align:middle;color:#000;margin:0px 10px 0px 10px ;display: inline-block;'>|</span></a> <a href='http://www.encoreedusud.com/2013/02/decouvrez-la-carte-des-restaurants-en.html'><span style='text-align:center; vertical-align:middle;color:#000;margin:0px 10px 0px 10px ;display: inline-block;'>RESTAURANTS</span></a> <a><span style='text-align:center; vertical-align:middle;color:#000;margin:0px 10px 0px 10px ;display: inline-block;'>|</span></a> <a href='http://shopping.encoreedusud.com' target='_blank'><span style='text-align:center; vertical-align:middle;color:red;font-weight:bold;margin:0px 10px 0px 10px ;display: inline-block;'>BOUTIQUE</span></a> </div> </span></div>-->
<nav class='row' id='header-navigation'>
<div class='nav-wrapper'>
<div class='nav-menu'>
<div class='header-random'><li><a class='rdn-icon'></a></li></div>
<div class='header-menu'>
<li class='home-child'><a href='https://www.encoreedusud.com/'></a></li>
<div class='menu2 no-items section' id='menu' name='Main Menu'>
</div>
<div class='menu-mobile1'></div>
<div class='no-items section' id='top-social'>
</div>
</div>
</div>
</div>
</nav>
<div class='container sp_sidebar'>
<div class='section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<article class='post'>
<div class='post-header'>
<h1>
COVID-19 : analyse détaillée de la stratégie sud-coréenne (partie 2)
</h1>
<span class='date'>28 novembre</span>
</div>
<div class='post-entry'>
<p><div><div class="separator" style="clear: both; text-align: center;"><div class="separator" style="clear: both; text-align: center;"><a href="https://lh3.googleusercontent.com/-FoHlRazq63s/X8EmxQrPUII/AAAAAAAAZnU/DB3A1jHEVVY3L0hNAER4h1PgZTkx5kxGwCLcBGAsYHQ/image.png" style="margin-left: 1em; margin-right: 1em;"><img alt="" data-original-height="533" data-original-width="800" height="426" src="https://lh3.googleusercontent.com/-FoHlRazq63s/X8EmxQrPUII/AAAAAAAAZnU/DB3A1jHEVVY3L0hNAER4h1PgZTkx5kxGwCLcBGAsYHQ/w640-h426/image.png" width="640" /></a></div><br /><br /></div>Afin de mieux comprendre pourquoi la Corée du Sud arrive à gérer correctement la pandémie du COVID-19 depuis le début de l'année et afin de démonter les dires de certains "experts" ou "médias" qui utilisent le confucianisme comme simple explication à la réussite du pays du Matin clair, voici la deuxième partie de mon analyse, basée à la fois sur le suivi quotidien de la crise effectué par Bienvenue en Corée du Sud et disponible sur ses réseaux <a href="https://www.encoreedusud.com/2020/11/facebook.com/encoreedusud">Facebook </a>et <a href="https://www.encoreedusud.com/2020/11/twitter.com/encoreedusud">Twitter</a>, et sur le rapport de gestion de la crise sanitaire proposé par le gouvernement sud-coréen.&nbsp;</div><br /><br />Cette deuxième partie aborde la gestion de la crise au niveau de l'éducation et de l'économie au travers de trois grands chapitres : <br /><br />1. Éducation : de la grande rentrée au Suneung<br />2. Économie : la stratégie des 3P et le New Deal à la sud-coréenne<div>3. Cafés, boulangeries, traceurs : la colère monte<br /><div><br /><br /><h2 style="font-family: &quot;Open Sans&quot;, sans-serif; font-size: 27px; margin: 0px 0px 20px; padding: 0px; user-select: auto !important;"><span style="margin: 0px; padding: 0px; user-select: auto !important;">1. Éducation : de la grande rentrée au Suneung</span></h2><div style="margin: 0px; padding: 0px; user-select: auto !important;">Toute nation du monde, quelle qu'elle soit, a pour plus précieux facteur de développement l'instruction. &#171; Ex nihilo nihil &#187; (Lucrèce), il n'y a rien sans rien, que l'on pourrait réinterpréter en "sans éducation, pas d'avenir". Et c'est un peu avec cette mentalité que la Corée du Sud a cherché à sauvegarder son système éducatif dès les prémices de la pandémie de COVID-19.&nbsp;</div><p>Depuis que le premier patient a été identifié à l'aéroport international d'Incheon le 20 janvier 2020, le gouvernement coréen s'est mis à travailler en étroite collaboration avec les autorités sanitaires d'un côté et avec les bureaux d'éducation des villes et provinces d'un autre, afin de trouver des mesures qui mettent la santé et la sécurité des étudiants au premier rang des priorités.&nbsp;</p><p>Pour ce faire, et comme cela était expliqué dans l'article "<a href="https://www.encoreedusud.com/2020/11/covid-19-analyse-detaillee-de-la.html" target="_blank">COVID-19 : analyse détaillée de la stratégie sud-coréenne (Partie 1)</a>", l'exécutif&nbsp;a collaboré avec le Centre de contrôle et de prévention des maladies (KCDC) et le siège central de lutte contre les catastrophes et la sécurité&nbsp;<span style="background-color: white; color: #333333; font-family: Lato; font-size: 15px; text-align: justify;">(CDSCHQ)&nbsp;</span>pour rapidement&nbsp;mettre sur pied au sein même du ministère de l'Éducation une équipe d'intervention en cas de pandémie. Et alors que le pays se retrouvait en première ligne en tant que deuxième État le plus contaminé au monde,&nbsp;cette équipe a été élargie et transformée le 21 février 2020 en un siège de réponse au COVID-19 dirigé directement par la vice-première ministre et ministre de l'Éducation, Yoo Eun-hye.</p><p></p><div class="separator" style="clear: both; text-align: center;"><a href="https://lh3.googleusercontent.com/-G2IidFfY7EE/X8EgCo9JI-I/AAAAAAAAZks/1Lb4kDTXN2EoqFI6McRtSFOlTTylEMcigCLcBGAsYHQ/image.png" style="margin-left: 1em; margin-right: 1em;"><img alt="" data-original-height="549" data-original-width="976" height="360" src="https://lh3.googleusercontent.com/-G2IidFfY7EE/X8EgCo9JI-I/AAAAAAAAZks/1Lb4kDTXN2EoqFI6McRtSFOlTTylEMcigCLcBGAsYHQ/w640-h360/image.png" width="640" /></a></div><br />En consultation avec le gouvernement, les bureaux d'éducation municipaux et provinciaux, les autorités sanitaires et les experts en épidémiologie, ce siège a décidé le 23 février d'ajourner la date de la grande rentrée scolaire, le premier semestre commençant le 2 mars, en repoussant le début des cours au 9 avril comme mesure préemptive à une éventuelle propagation du nouveau coronavirus dans le pays, et afin de prendre le temps de mettre en place une prévention et un système de contrôle adéquats dans les écoles.<p></p><p>Pour protéger la santé et la sécurité des élèves et assurer la continuité de leur apprentissage, le gouvernement coréen a décidé de mettre en place des cours en ligne dans les écoles primaires, les collèges et les lycées à partir du 9 avril. Et pour s'assurer que tout se déroule dans le cadre du programme officiel d'éducation, l'État a élargi et cherché à améliorer son infrastructure publique d'éducation en ligne.</p><p></p><div class="separator" style="clear: both; text-align: center;"><a href="https://lh3.googleusercontent.com/-X6ZQvt4DOhI/X8EhF-73coI/AAAAAAAAZlI/D_4pynqOs_YETiA83Ep3mvW4bN8T6v6ggCLcBGAsYHQ/image.png" style="margin-left: 1em; margin-right: 1em;"><img alt="" data-original-height="347" data-original-width="520" height="428" src="https://lh3.googleusercontent.com/-X6ZQvt4DOhI/X8EhF-73coI/AAAAAAAAZlI/D_4pynqOs_YETiA83Ep3mvW4bN8T6v6ggCLcBGAsYHQ/w640-h428/image.png" width="640" /></a></div><br />Parallèlement, des services gratuits de location d'appareils numériques et un soutien pour l'accès à Internet aux étudiants issus de familles à faible revenu ont été mis en place afin d'éviter tout angle mort dans l'apprentissage en ligne. Des cours en ligne personnalisés ont été fournis aux plus jeunes et aux élèves handicapés.<p></p><p>Selon les statistiques du gouvernement, au 20 avril, sur les 5,34 millions d'élèves d'écoles primaires, de collèges et de lycées en Corée du Sud, 98,9% ont suivi correctement les cours en ligne.</p><p></p><div class="separator" style="clear: both; text-align: center;"><a href="https://lh3.googleusercontent.com/-Kg2PYmsGJec/X8Eg7siS-pI/AAAAAAAAZlE/Ww5-aaWkSe4Kd-pr5OjRfOJczFqXcHGjACLcBGAsYHQ/image.png" style="margin-left: 1em; margin-right: 1em;"><img alt="" data-original-height="420" data-original-width="560" height="480" src="https://lh3.googleusercontent.com/-Kg2PYmsGJec/X8Eg7siS-pI/AAAAAAAAZlE/Ww5-aaWkSe4Kd-pr5OjRfOJczFqXcHGjACLcBGAsYHQ/w640-h480/image.png" width="640" /></a></div><br />Au fil des semaines et en constatant les difficultés rencontrés par certains foyers, l'exécutif a lancé des écoles pilotes d'éducation en ligne, tout en sachant qu'elles feraient parties des moyens futuristes d'éducation à développer dans un proche avenir, et encouragé les enseignants à partager les informations et contenu des cours en ligne via la création d'une communauté de 10 000 enseignants représentatifs.&nbsp;<p></p><p>De plus, le gouvernement a recherché les meilleures pratiques en matière d'éducation en ligne en gérant des écoles pilotes et a encouragé les enseignants à partager des informations et le contenu des cours en ligne et à renforcer leurs capacités grâce à la Communauté de 10 000 enseignants représentatifs,&nbsp;une plateforme de communication conçue pour aider les enseignants à recevoir une assistance en temps réel pour gérer les difficultés et partager des programmes de cours, des politiques et des meilleures pratiques en ligne.</p><p>Le gouvernement a décidé de rouvrir les écoles, étapes par étapes, avec l'assouplissement de la distanciation sociale. Les élèves en classes de terminale ont ainsi pu reprendre le chemin des bancs le 20 mai. Ils ont été suivis par les classes de seconde, de troisième et les CP-CE1 le 27 mai, puis les classes de première, de quatrième et les CE2 et CM1 le 3 juin, et enfin les sixièmes, cinquièmes et les CM2 le 8 juin. Cette décision a été prise après avoir demandé l'avis d'experts en épidémiologie et du KCDC, ainsi que les opinions des parents et des enseignants. Depuis le 8 juin donc, toutes les écoles de Corée ont rouvert leurs portes.&nbsp;</p><p></p><div class="separator" style="clear: both; text-align: center;"><a href="https://lh3.googleusercontent.com/-773liiiHJek/X8EgMs3rwOI/AAAAAAAAZkw/y4RQYzvL2N0eJHXkW_wbP4VCiu4HphxoQCLcBGAsYHQ/image.png" style="margin-left: 1em; margin-right: 1em;"><img alt="" data-original-height="797" data-original-width="1140" height="448" src="https://lh3.googleusercontent.com/-773liiiHJek/X8EgMs3rwOI/AAAAAAAAZkw/y4RQYzvL2N0eJHXkW_wbP4VCiu4HphxoQCLcBGAsYHQ/w640-h448/image.png" width="640" /></a></div><br />Lors de la deuxième vague qui a frappé le pays entre mi-août et fin septembre, certaines écoles ont dû fermer leurs portes afin de limiter toute propagation de la maladie après des cas d'infection identifiés chez certains élèves. Au 2 septembre, plus de 8 200 établissements repassaient en cours en ligne avec 1 974 à Séoul, 758 à Incheon, 4 114 à Gyeonggi et 596 à Gwangju.<p></p><p>Mais le pays fait désormais face à une troisième vague beaucoup plus puissante que la précédente, l'hiver favorisant les activités en intérieur, dans des lieux pas forcément bien aérés, permettant une rapide propagation du COVID-19. Et à l'approche du Suneung, le fameux examen d'entrée à l'université (équivalent du baccalauréat en France), organisé cette année le 3 décembre, les autorités sanitaires sont sur les dents.&nbsp;<br /><br />La ministre de l'Éducation a d'ailleurs pris la parole le 26 novembre pour s'adresser aux quelques 500 000 lycéens concernés : "Ce pays est déterminé à vous donner la chance de passer ce test même si vous êtes contaminé par le COVID19". 172 lits de traitement ont été spécialement réservés pour les jeunes qui pourraient avoir besoin de passer le test alors qu'ils sont en cours de traitement. Yoo Eun-hye a également souligné que 70% des infections des jeunes scolarisés provenaient d'une propagation intra-familiale et que les familles devaient donc faire très attention, voire se tenir à l'écart.</p><p></p><div class="separator" style="clear: both; text-align: center;"><a href="https://lh3.googleusercontent.com/-1XixkFl-7G8/X8EftilUkxI/AAAAAAAAZkk/77I7L9RVxv0ZcU5q_3eikFjaK5eBVGwcQCLcBGAsYHQ/image.png" style="margin-left: 1em; margin-right: 1em;"><img alt="" data-original-height="843" data-original-width="1500" height="360" src="https://lh3.googleusercontent.com/-1XixkFl-7G8/X8EftilUkxI/AAAAAAAAZkk/77I7L9RVxv0ZcU5q_3eikFjaK5eBVGwcQCLcBGAsYHQ/image.png" width="640" /></a></div><br />Il faut comprendre que le Suneung détermine d'une certaine manière l'avenir des jeunes sud-coréens. Si le taux de réussite est en moyenne de 70%, seulement 2% des diplômés remporteront l'ultime récompense : pouvoir intégrer les meilleures universités du pays qui leur ouvriront les portes des grands conglomérats nationaux. Le Suneung, c'est 12 ans de travail pour cette seule journée. Des semaines à 50 heures de bachotage, des prières continues de mères dans les temples bouddhistes ou les églises, des sacrifices financiers pour de nombreuses familles dès la plus jeune enfance afin que leurs progénitures soient les premiers. Une compétition constante qui n'est pas sans être liée à l'un des taux de suicide des jeunes les plus élevés au monde.&nbsp;<p></p><p>Les prochains jours s'annoncent donc cruciaux et un taux de réussite en forte baisse par rapport aux années précédentes pourrait déclencher la fureur des mères d'élèves, qui mettraient sans aucun doute cela sur le compte de la mauvaise gestion par le gouvernement des cours en ligne durant l'année scolaire.&nbsp;</p><p></p><div class="separator" style="clear: both; text-align: center;"><a href="https://lh3.googleusercontent.com/-Qf1p7kLYadE/X8EgeITM-QI/AAAAAAAAZk8/2NjvyXw9NUw1HyDlKMSi-mUEpa-8lLEFgCLcBGAsYHQ/image.png" style="margin-left: 1em; margin-right: 1em;"><img alt="" data-original-height="533" data-original-width="800" height="426" src="https://lh3.googleusercontent.com/-Qf1p7kLYadE/X8EgeITM-QI/AAAAAAAAZk8/2NjvyXw9NUw1HyDlKMSi-mUEpa-8lLEFgCLcBGAsYHQ/w640-h426/image.png" width="640" /></a></div><br /><br /><p></p><p><br /></p><h2 style="font-family: &quot;Open Sans&quot;, sans-serif; font-size: 27px; margin: 0px 0px 20px; padding: 0px; user-select: auto !important;"><span style="margin: 0px; padding: 0px; user-select: auto !important;">2. Économie : la stratégie des 3P et le New Deal à la sud-coréenne</span></h2>Selon les estimations du Fonds monétaire internationale (FMI), l'économie mondiale devrait se contracter de 5% en 2020 et le volume du commerce mondial chuter de 11%. Du côté de la Banque mondiale, c'est pire avec un recul de 7,7 points entre les prévisions de janvier, à 2,5%, à celle de juin, à -5,2%. Il ne faut pas sortir d'une grande école pour comprendre que la pandémie actuelle va provoquer l'une des pires récessions économiques depuis la Seconde Guerre mondiale et aura un impact sur la mondialisation.&nbsp;<br /><br />En raison de sa forte dépendance au commerce international, la Corée du Sud est extrêmement sensible aux facteurs externes et aux chocs causés par cette crise sanitaire. Beaucoup prédisent que la croissance économique du pays du Matin clair reculera de 1% en 2020. Fin novembre, la Banque de Corée a revu à la hausse ses prévisions de croissance du PIB pour 2020 à -1,1%, soit un gain de 0,2 point par rapport à ces dernières prévisions.&nbsp;</div><div><br /></div><div><div class="separator" style="clear: both; text-align: center;"><a href="https://lh3.googleusercontent.com/-RP2Vnb5021U/X8Eh5CXJNbI/AAAAAAAAZlU/kmANZFZBQdYhqZYExY1MwmngXqLiuCTEQCLcBGAsYHQ/image.png" style="margin-left: 1em; margin-right: 1em;"><img alt="" data-original-height="459" data-original-width="492" height="598" src="https://lh3.googleusercontent.com/-RP2Vnb5021U/X8Eh5CXJNbI/AAAAAAAAZlU/kmANZFZBQdYhqZYExY1MwmngXqLiuCTEQCLcBGAsYHQ/w640-h598/image.png" width="640" /></a></div><br /><div>Pour minimiser l'impact négatif sur l'économie et donc la société, le gouvernement s'est décidé à renforcer la résilience économique et à préparer l'avenir et l'ère dite post-COVID-19. Pour ce faire, l'exécutif a élaboré et mis en œuvre diverses mesures économiques, rapidement voté à l'Assemblée nationale. Il faut dire que la bonne gestion de la première vague a permis au Minjoo, le parti au pouvoir, de remporter une victoire écrasante lors des législatives du 15 avril, lui donnant une super-majorité au Parlement. Un facteur qui a son importance dans la possibilité pour la Corée du Sud de réagir économiquement avec des mesures fortes et rapidement approuvées.&nbsp;</div><div><br /></div><div>Le président de la République, Moon Jae-in, a, dès le mois de mars, présidé des réunions d'urgence du conseil économique où se retrouvaient des fonctionnaires du ministère de l'Économie et des Finances, du ministère du Commerce, de l'Industrie et de l'Énergie, du ministère de l'Emploi et du Travail, du ministère des PME et des Start-ups, du Bureau de la coordination des politiques gouvernementales et de la Commission des services financiers. Objectifs : tirer pleinement parti du pouvoir exécutif pour réagir rapidement aux risques et relancer l'économie.</div><div><br /></div><div><div class="separator" style="clear: both; text-align: center;"><a href="https://lh3.googleusercontent.com/-ziGP-JtCkjo/X8EioGOER6I/AAAAAAAAZlo/zuZZjtMg7PwYOvzdT1GUgw0AadnG9r1bACLcBGAsYHQ/image.png" style="margin-left: 1em; margin-right: 1em;"><img alt="" data-original-height="788" data-original-width="1200" height="420" src="https://lh3.googleusercontent.com/-ziGP-JtCkjo/X8EioGOER6I/AAAAAAAAZlo/zuZZjtMg7PwYOvzdT1GUgw0AadnG9r1bACLcBGAsYHQ/w640-h420/image.png" width="640" /></a></div><br />Les discussions ont porté sur les moyens de stabiliser le marché financier et des changes, d'améliorer les moyens de subsistance des populations, de gérer les risques externes, de soutenir les familles à faible revenu et les groupes vulnérables, de stimuler la consommation intérieure, de créer des emplois et de stimuler les économies locales. La finalité a toujours été d'émerger aux yeux du monde comme une économie de premier plan à l'ère post-COVID-19.&nbsp;</div><div><div><br /></div><div>Ces politiques économiques ont été baptisées les <b>3P </b>pour <b>Protection, Préservation et Préparation.</b> Dans le cadre de ces efforts, l'État a établi quatre additifs au budget 2020 entre mars et septembre, qui se sont élevés, en cumulé, à un total de 66 800 milliards de wons, soit un peu plus de 50 milliards d'euros.</div></div><div><br /></div><p style="text-align: left;"><b>1. PROTECTION</b></p><div>La première stratégie se base sur la <b>protection des opportunités d'emploi </b>et le <b>soutien aux communautés les plus vulnérables économiquement</b>. Pourquoi la stabilisation de l'emploi ? Parce que la Corée du Sud a enregistré, en avril, sa plus forte chute d'emplois sur un an, à savoir 476 000, soit un record depuis le mois de février 1999, lors de la crise financière asiatique (658 000). Deux initiatives ont alors été prises : la mesure d'urgence pour la stabilisation de l'emploi (22 avril), avec des mesures de maintien de l'emploi et d'autres visant à accroître le soutien aux personnes ayant un revenu diminué en raison de mises à pied temporaires ou d'une faible demande, et des mesures face au choc de l'emploi dans le secteur public (14 mai).&nbsp;</div><div><br /></div><div>Pour soutenir financièrement les travailleurs à faible revenu et les demandeurs d'emploi, le gouvernement a fourni 500 000 wons, environ 380 euros, par mois jusqu'à trois fois aux demandeurs à faible revenu participant au programme de réussite de l'emploi et cherchant activement un travail. Un programme de prêts à faible taux d'intérêt pour les travailleurs à faible revenu a également été élargi pour élargir la cible du soutien aux moyens de subsistance. Côté entreprises, le gouvernement a augmenté les subventions au maintien de l'emploi afin d'aider les entreprises à assumer leurs coûts de main-d'œuvre et à conserver leurs employés. L'État a également développé ses subventions aux entreprises qui ont réduit les heures de travail de leurs employés.&nbsp;</div><div><br /></div><div><div class="separator" style="clear: both; text-align: center;"><a href="https://lh3.googleusercontent.com/-VH_Jpn4_rso/X8EiZCU-87I/AAAAAAAAZlg/mFWMLtSY6NgLOeLz33ZN_iblNyQPwJilgCLcBGAsYHQ/image.png" style="margin-left: 1em; margin-right: 1em;"><img alt="" data-original-height="533" data-original-width="700" height="488" src="https://lh3.googleusercontent.com/-VH_Jpn4_rso/X8EiZCU-87I/AAAAAAAAZlg/mFWMLtSY6NgLOeLz33ZN_iblNyQPwJilgCLcBGAsYHQ/w640-h488/image.png" width="640" /></a></div><br /><br /></div><div>Dans le cadre des politiques de soutien aux personnes à faible revenu, l'exécutif s'est rapidement penché sur la question de l'assurance. Le système sud-coréen&nbsp;propose quatre programmes d'assurance sociale (pension nationale, assurance maladie nationale, assurance-emploi et assurance contre les accidents du travail), une sorte de filet de sécurité sociale contre les risques majeurs de la vie.&nbsp;</div><div><br /></div><div>Et pour s'assurer que les familles à faible revenu bénéficient de ces programmes d'assurance sociale, le gouvernement a réduit les primes d'assurance et lancé des programmes supplémentaires pour alléger le fardeau des coûts d'assurance pour les propriétaires d'entreprise face à une éventuelle fermeture ou faillite, et pour les personnes à faible revenu qui cherchent à avoir un minimum de moyens de subsistance.</div><div><br /></div><div>Pour éviter toute volatilité du marché face à une possible crise de liquidité des PME, transmise par le marché financier, les autorités ont lancé une démarche proactive consistant à débloquer une enveloppe, via des programmes nationaux préparés et mis en œuvre par le gouvernement, la Banque de Corée, des institutions de politique financière et des banques, pour un total de 135 000 milliards de wons, un peu plus de 100 milliards d'euros.</div><div><br /></div><div><div class="separator" style="clear: both; text-align: center;"><a href="https://lh3.googleusercontent.com/-isK3UBkNZFg/X8EjROp5ncI/AAAAAAAAZl8/8_pN1FJHjd4TFsdWepCwLud9a0uEtV_bgCLcBGAsYHQ/image.png" style="margin-left: 1em; margin-right: 1em;"><img alt="" data-original-height="406" data-original-width="640" height="406" src="https://lh3.googleusercontent.com/-isK3UBkNZFg/X8EjROp5ncI/AAAAAAAAZl8/8_pN1FJHjd4TFsdWepCwLud9a0uEtV_bgCLcBGAsYHQ/image.png" width="640" /></a></div><br />Tout d'abord, pour le marché financier, le fonds de stabilisation du marché obligataire a été réactivé (comme en décembre 2008) afin de fournir des liquidités aux entreprises souffrant de difficultés financières temporaires.&nbsp;Par ailleurs, en utilisant les fonds communs entre les banques, les sociétés de valeurs mobilières et les sociétés d'assurance, d'importants investissements ont été effectués sur des obligations d'entreprise de haute qualité pour fournir rapidement des liquidités. Et un fonds de stabilisation du marché des valeurs mobilières a été créé en utilisant des investissements conjoints d'institutions financières pour servir de soupape de sécurité pour le marché boursier.</div><div><br /></div><div>Ensuite, les PME, les propriétaires de micro-entreprises et les travailleurs indépendants impactés par la crise ont reçu des prêts à des taux d'intérêt très faible&nbsp;et d'autres formes de soutien financier pour répondre à leurs besoins urgents en capitaux. D'autres mesures, telles que l'allongement des échéances, les reports de paiement des prêts et l'aide au recouvrement des crédits, ont également été prises pour alléger le fardeau financier des groupes vulnérables.</div><div><br /></div><div><div class="separator" style="clear: both; text-align: center;"><a href="https://lh3.googleusercontent.com/-HR8ISDrt_W8/X8Ei-gg-4XI/AAAAAAAAZl0/rAAyq4A2PUAys_CAO4aaejirT2X3u9DmQCLcBGAsYHQ/image.png" style="margin-left: 1em; margin-right: 1em;"><img alt="" data-original-height="360" data-original-width="650" height="354" src="https://lh3.googleusercontent.com/-HR8ISDrt_W8/X8Ei-gg-4XI/AAAAAAAAZl0/rAAyq4A2PUAys_CAO4aaejirT2X3u9DmQCLcBGAsYHQ/image.png" width="640" /></a></div><br />Enfin, pour défendre les économies locales, le gouvernement a débloqué 137 000 milliards de wons, environ 103 milliards d'euros, soit 60% des budgets municipaux, sur le premier semestre 2020, afin de minimiser tout risque de contraction. Parallèlement, davantage de "chèques-cadeaux régionaux", des monnaies ne pouvant être utilisées que localement, ont été émis pour favoriser la reprise des commerces régionaux, un coût supplémentaire pour les collectivités locales pris en charge par le gouvernement central.&nbsp;</div><div><br /></div><div>Et afin de mieux comprendre les difficultés rencontrées par chacun, des centres de signalement des dommages causés par le COVID-19 ont été ouverts dans 17 provinces et grandes villes du pays afin d'aider le plus rapidement possibles les PME locales et les indépendants. Des programmes de liquidité d&#8217;urgence, y compris des fonds de stabilité de gestion et des garanties spéciales des gouvernements locaux, ont été mis en place afin de minimiser les dommages causés aux entreprises locales.</div><div><br /><p><b>2. PRÉSERVATION</b></p><div>La seconde étape réside dans différentes politiques de sauvegarde de la résilience économique. Avec une chute de 95% des voyageurs entrant sur le territoire au mois de mars en glissement annuel, le plus important recul depuis janvier 2000, les secteurs de l'hôtellerie, de la restauration, des arts et des sports ont été fortement impactés. Dans le même temps, l'indice de confiance des consommateurs a chuté à son plus bas niveau depuis la crise de 2008. Il fallait donc pour l'administration Moon trouver une stratégie qui à la fois stimule la demande intérieure mais aussi les exportations, tout en préservant les start-ups et les commerces</div><div><br /></div><div>Le gouvernement a donc lancé un <b>fonds de secours d'urgence en cas de catastrophe</b> pour aider la population et stimuler la consommation. Il a été versé à un total de 21,71 millions de ménages dans tout le pays, quel que soit leur revenu : 400 000 wons (300 euros) pour les foyers d'une seule personne, 600 000 wons (455 euros) pour les ménages de deux personnes, 800 000 wons (600 euros) pour ceux de trois personnes et un million de wons (760 euros) pour les ménages de quatre membres ou plus.&nbsp;</div><div><br /></div><div><div class="separator" style="clear: both; text-align: center;"><a href="https://lh3.googleusercontent.com/-dR1FJ1c7Wc0/X8Ejpw2aD8I/AAAAAAAAZmE/0QfScbQukkMm0oDG9Pkxe6dbhzAiHIxowCLcBGAsYHQ/image.png" style="margin-left: 1em; margin-right: 1em;"><img alt="" data-original-height="360" data-original-width="600" height="384" src="https://lh3.googleusercontent.com/-dR1FJ1c7Wc0/X8Ejpw2aD8I/AAAAAAAAZmE/0QfScbQukkMm0oDG9Pkxe6dbhzAiHIxowCLcBGAsYHQ/w640-h384/image.png" width="640" /></a></div><br />Techniquement, le chef de chaque ménage était éligible pour demander les fonds et pour éviter les demandes excessives dans les premiers jours du système, les autorités ont élaboré un programme de 5 jours en système de rotation via lequel les candidats ne pouvaient s'inscrire que certains jours, en fonction du dernier chiffre de leur année de naissance. Résultat : entre le 30 avril et le 31 mai, 98,2% des foyers ont perçu le fonds en question. L'argent était viré sur une carte bancaire spécifique avec un temps limité pour le dépenser, solution pour relancer l'économie locale. À la fin du mois de juin, 91% de l'argent avait été réinjecté dans l'économie et les ventes des marchés traditionnels ont augmenté de 20% au cours de la même période.&nbsp;</div><div><br /></div><div>Au milieu des inquiétudes croissantes concernant la diminution rapide de la demande mondiale et l'impact grave sur la chaîne d'approvisionnement,&nbsp;l'Export-Import Bank of Korea et la Korea Trade Insurance Corporation ont lancé des programmes d'aide financière d'une valeur supérieure à 20 000 milliards de wons (15 milliards d'euros) et 36 000 milliards (27,3 milliards d'euros), respectivement, pour aider les entreprises touchées à surmonter leurs difficultés. Ils ont également prolongé la maturité des dettes jusqu'à un an, maintenu les prêts existants sans ajustement et offert des prêts à des taux d'intérêt préférentiels.</div><div><br /></div><div>De son côté, le gouvernement a cherché à développer <b>le commerce international sans-contact</b>,&nbsp;en collaboration avec l'Agence coréenne de promotion des investissements commerciaux (Kotra) et d'autres organisations compétentes. Mission : activer l'ensemble du processus d'exportation en ligne, du conseil aux contrats, en passant par les douanes et la logistique, et étendre l'infrastructure des services de communication en ligne. C'est ainsi, par exemple, que l'Exposition coréenne en ligne (Online Korea Exhibition), une exposition commerciale à laquelle pouvaient participer n'importe quelle entreprise de n'importe quelle partie du monde, s'est tenue plus de 60 fois.</div><div><br /></div><div><div class="separator" style="clear: both; text-align: center;"><a href="https://lh3.googleusercontent.com/-gq1K1brP_aA/X8Ej4vTcosI/AAAAAAAAZmI/RWtBenynGPkCYGc9USIFrWTa9kz35APeACLcBGAsYHQ/image.png" style="margin-left: 1em; margin-right: 1em;"><img alt="" data-original-height="528" data-original-width="1000" height="338" src="https://lh3.googleusercontent.com/-gq1K1brP_aA/X8Ej4vTcosI/AAAAAAAAZmI/RWtBenynGPkCYGc9USIFrWTa9kz35APeACLcBGAsYHQ/w640-h338/image.png" width="640" /></a></div><br />Important également : toute la problématique de dédouanement.&nbsp;Les autorités se sont efforcées de faciliter le processus de dédouanement et de minimiser l'impact sur la chaîne d'approvisionnement. Des centres d'assistance sont ainsi opérationnels dans les principaux bureaux de douane du pays, fournissant une large gamme d'aide aux entreprises qui éprouvent des difficultés à sécuriser ou à exporter des matières premières ou des matières subsidiaires en raison de la fermeture d'usines à l'étranger.</div><div><br /></div><div>Le gouvernement a également mis en œuvre des stratégies de soutien personnalisées pour les industries clés, telles que l'automobile, les compagnies aériennes, le transport maritime, le raffinage du pétrole et la construction navale, car elles représentaient environ 20% du PIB de la Corée du Sud et environ 30% des exportations totales en 2018.</div><div><br />Pour l'industrie automobile, une série de mesures a été adoptée pour contribuer à atténuer pleinement les difficultés rencontrées par les constructeurs automobiles. Ces mesures comprenaient l'achat précoce de véhicules destinés à être utilisés dans le secteur public (environ 8700 unités en 2020), le paiement jusqu'à 70% des acomptes pendant la phase contractuelle pour soutenir la demande intérieure et le report de la date d'échéance des droits d'importation sur les pièces automobiles et TVA jusqu'à 12 mois.</div><div><br /></div><div><img alt="" data-original-height="466" data-original-width="699" height="426" src="https://lh3.googleusercontent.com/-34vIwRcDcm0/X8EkQlT-n-I/AAAAAAAAZmU/Fj1P_pfsL6EYWeug7R5YwYoXOT6QMC-igCLcBGAsYHQ/w640-h426/image.png" width="640" /></div><div><br /></div><div>Pour l'industrie du transport aérien, l'exonération et le report des frais d'utilisation des installations aéroportuaires pour les avions de ligne et les sociétés d'assistance en escale de mars à mai ont été prolongés de huit mois supplémentaires jusqu'en décembre. Le gouvernement a également préparé d'autres mesures de soutien, telles que la fourniture de liquidités d'urgence d'une valeur de 300 milliards wons (227 millions d'euros) aux compagnies low-cost.</div><div><br /></div><div>Enfin, afin de préserver tant que possible les entreprises exportatrices, le ministères des Affaires étrangères a négocié avec ses principaux partenaires de la région pour faciliter les visites d'hommes d'affaires sud-coréens à l'étranger, alors que la plupart des vols internationaux étaient à l'arrêt. C'est ainsi que 345 personnes de 144 sociétés sud-coréennes ont pu se rendre au Vietnam le 20 avril dernier. Et le 1er mai, la Corée du Sud a signé un accord avec la Chine pour mettre en place une "procédure fast-track" pour réduire le temps de confinement à l'arrivée des voyageurs d'affaires. Cette "procédure fast-track" a ensuite été validé avec les Émirats arabes unis (4 août), l'Indonésie (17 août), Singapour (4 septembre) et le Japon (8 octobre). Au 22 septembre, pas moins de 20 188 sud-Coréens ont ainsi pu se rendre en voyage d'affaires dans quelques 21 pays.&nbsp;<br /><br /></div><p><b>3. PRÉPARATION</b></p><div>La dernière étape et la plus essentiel pour l'administration de Moon Jae-in, c'est la préparation à l'ère post-COVID-19. Pour ce faire, l'État a décidé de lancer un programme baptisé le "New Deal à la sud-coréenne".&nbsp; C'est un programme global lancé pour réaliser la transformation de la Corée du Sud : passer d'une économie de suiveur-rapide à une économie de premier plan, passer d'une économie à forte intensité de carbone à une économie à faible émission de CO2, et de passer à une société plus inclusive.&nbsp;</div><div><br /></div><div><div class="separator" style="clear: both; text-align: center;"><a href="https://lh3.googleusercontent.com/-xs6iKR0ybmQ/X8EkbsgtsSI/AAAAAAAAZmY/dPMNFSheYgMrV4qsJjFBIxw_jP6pCaL_QCLcBGAsYHQ/image.png" style="margin-left: 1em; margin-right: 1em;"><img alt="" data-original-height="413" data-original-width="623" height="424" src="https://lh3.googleusercontent.com/-xs6iKR0ybmQ/X8EkbsgtsSI/AAAAAAAAZmY/dPMNFSheYgMrV4qsJjFBIxw_jP6pCaL_QCLcBGAsYHQ/image.png" width="640" /></a></div><br />Cette initiative se découpe en deux volets avec le New Deal numérique (Digital New Deal) et le New Deal écologique (Green New Deal) qui seront supportés par une enveloppe de 160 000 milliards de wons, soit environ 121 milliards d'euros, avec pour objectif une croissance économique relancée sur la base d'un filet de sécurité sociale plus solide.</div><div><br /></div><div>Premièrement, un total de 12 projets visant à renforcer l&#8217;avantage concurrentiel de la Corée du Sud en matière de performance numérique seront mis en œuvre dans le cadre du New Deal numérique. Pouvant s'appuyer sur sa puissance des technologies de l'information et de la communication (TIC) et ses infrastructures et services d'e-gouvernement qui en font l'un des leaders mondial du secteur, le pays souhaite créer un écosystème pour les données, les réseaux et les technologies liées à l'intelligence artificielle (IA), promouvoir les industries du "sans-contact" et accélérer la transition de la nation vers une économie dite numérique.&nbsp;</div><div><br /></div><div><div>Deuxièmement, le New Deal écologique sera constitué de huit projets visant à convertir la Corée du Sud en une économie neutre en carbone, avec des émissions de CO2 à un niveau quasi nul, et à construire une structure économique à faible émission de carbone et respectueuse de l'environnement. Pour y arriver, l'État concentrera ses investissements sur la promotion des infrastructures vertes, des nouvelles énergies renouvelables et des industries vertes, pour renforcer la réponse de la Corée du Sud au changement climatique et parvenir à une économie respectueuse de l'environnement. <b>L'objectif final est de faire du pays du Matin clair une nation verte et avancée, qui établit un équilibre entre son peuple, l'environnement et la croissance économique, tout en s'acquittant fidèlement de ses devoirs en tant que membre de la communauté internationale.</b></div></div><div><b><br /></b></div><div><b><div class="separator" style="clear: both; text-align: center;"><div class="separator" style="clear: both; text-align: center;"><a href="https://lh3.googleusercontent.com/-dghpApV4K1Y/X8ElBJDPjVI/AAAAAAAAZms/BDXzO0C2qz8VFDnMmmPV2uAqmfp-0AtggCLcBGAsYHQ/image.png" style="margin-left: 1em; margin-right: 1em;"><img alt="" data-original-height="563" data-original-width="450" height="640" src="https://lh3.googleusercontent.com/-dghpApV4K1Y/X8ElBJDPjVI/AAAAAAAAZms/BDXzO0C2qz8VFDnMmmPV2uAqmfp-0AtggCLcBGAsYHQ/w512-h640/image.png" width="512" /></a></div><br /><br /></div></b>Enfin, le gouvernement coréen mettra en œuvre huit projets visant à renforcer le filet de sécurité sociale afin de réduire la précarité de l'emploi, combler l'écart de revenu, et aider les gens à s'adapter aux incertitudes causées par les reconfigurations de la structure économique. En prévision de ce dernier point, certains projets contribueront à éliminer les "angles morts" des filets de protection sociale et de l'emploi, et à renforcer la résilience de tous les acteurs économiques en fournissant une protection sociale et d'emploi plus solides, ainsi qu'en augmentant les investissements dans le capital humain et dans la formation de professionnels à une économie numérique et verte.</div><div><br /></div><div>D'ici 2022, dans le cadre de ce New Deal à la sud-coréenne, l'administration de Moon Jae-in investira 67 700 milliards de wons, soit environ 51,3 milliards d'euros, pour créer environ 887 000 emplois. D'ici 2025, le montant total des investissements atteindra 160 000 milliards de wons (121 milliards d'euros) et 1,9 million d'emplois seront créés.</div><div><br /></div><div>Pour atteindre son objectif, le pays va investir largement dans la recherche et le développement. L'objectif est ici d'innover les structures industrielles et économiques en améliorant les</div><div>réglementations et les différents systèmes existant, et en utilisant activement les technologies numériques telles que les mégadonnées. Pour ce faire, l'État compte construire des usines intelligentes, des complexes industriels intelligents, des ports intelligents et des villes intelligentes, bref, tout ce qui est rendu possible par les TIC, les mégadonnées et l'IA.</div><div><br /></div><div><a href="https://lh3.googleusercontent.com/-WvSHUXZg_h4/X8EktKUW8HI/AAAAAAAAZmk/UQTxTsl2RsMH4Sd3UHyF-YTovrd7EbmKQCLcBGAsYHQ/image.png" style="font-weight: 700; margin-left: 1em; margin-right: 1em; text-align: center;"><img alt="" data-original-height="400" data-original-width="600" height="426" src="https://lh3.googleusercontent.com/-WvSHUXZg_h4/X8EktKUW8HI/AAAAAAAAZmk/UQTxTsl2RsMH4Sd3UHyF-YTovrd7EbmKQCLcBGAsYHQ/w640-h426/image.png" width="640" /></a></div><div><br /></div><div>Qui dit nouvelles technologies ne dit pas forcément grandes industries.&nbsp;Le gouvernement a par exemple annoncer l'utilisation d'une plateforme de recherche et développement en mégadonnées, nouvellement construite, qui connecte les centres de données régionaux des fermes intelligentes aux bases de données existante des agences gouvernementales afin de collecter systématiquement les données de recherche sur l'industrie agroalimentaire et les utiliser pour continuer à créer de nouvelles fermes intelligentes. En outre, pour le secteur des appareils électroménagers, des plans sont en cours pour encourager l'utilisation de plateformes de mégadonnées pour les appareils électroménagers IoT, afin de renforcer la compétitivité nationale d'un côté, et de s'orienter vers une société de l'inclusion d'un autre, afin de ne laisser personne de côté.&nbsp;</div><div><br /></div><div>Enfin, le gouvernement a également annoncé des stratégies de développement à long terme sur les émissions de gaz à effet de serre pour passer au Carbone Zéro en 2050 et s'attaquer de manière proactive aux problèmes de changement climatique, et réussir la transition vers une société à faibles émissions de carbone.</div><p><br /></p><h2 style="font-family: &quot;Open Sans&quot;, sans-serif; font-size: 27px; margin: 0px 0px 20px; padding: 0px; user-select: auto !important;"><span style="margin: 0px; padding: 0px; user-select: auto !important;">3.&nbsp;</span>Cafés, boulangeries, traceurs : la colère monte</h2><br />Une étude réalisée par Yoo Myoung-Soon, professeur de communication en santé publique à l'Université nationale de Séoul, révèle que les traceurs, autrement dit les agents en charge de la recherche des cas contacts de COVID-19, sont au bord du <i>burn out</i>. <br /><br />Après avoir mené cinq séries d'entretiens de groupe avec 20 traceurs de la province de Gyeonggi, qui entoure Séoul, entre le 24 octobre et le 7 novembre, il a été constaté que plus de 80% d'entre eux connaissaient des &#171; niveaux élevés d'épuisement professionnel (<i>burn out</i>) &#187; et que 100% estiment qu'ils travaillent beaucoup trop. Il faut souligner que ces traceurs effectuent des heures supplémentaires les jours de semaine et les weekends, souvent plus de 100 heures supplémentaires par mois, alors que les jours fériés et les vacances sont &#171; rarement donnés &#187;.</div><div><br /></div><div><div class="separator" style="clear: both; text-align: center;"><a href="https://lh3.googleusercontent.com/-IfTos3Nq678/X8ElLYkbq-I/AAAAAAAAZmw/F1AVoo6w1h8c2tDzA_DAFjTLc3TdV3KxwCLcBGAsYHQ/image.png" style="margin-left: 1em; margin-right: 1em;"><img alt="" data-original-height="1199" data-original-width="2399" height="320" src="https://lh3.googleusercontent.com/-IfTos3Nq678/X8ElLYkbq-I/AAAAAAAAZmw/F1AVoo6w1h8c2tDzA_DAFjTLc3TdV3KxwCLcBGAsYHQ/w640-h320/image.png" width="640" /></a></div><br />Selon certains, il est déjà arrivé qu'une journée débute à 7h du matin pour terminer le lendemain à 4-5h du matin, lors des pics des vagues épidémiques. Lors de l'un des entretiens, un traceur explique : &#171; Lorsqu'une personne est nouvellement diagnostiquée comme porteuse du nouveau coronavirus, nous examinons des éléments tels que l'historique de sa carte de crédit, les données GPS de son smartphone et les enregistrements télévisés en circuit fermé des lieux visités. Cela ne me semble pas correct &#187;. En effet, personne ne souhaite dévoiler ces informations, surtout à des inconnus. Mais la loi sur les maladies infectieuses oblige la mise à disposition de ces informations aux personnes compétentes.&nbsp;<br /><br />Autre élément souligné par le professeur Yoo : les traceurs ne sont pas rémunérés équitablement. Selon lui, "la recherche des cas contacts ne peut pas être en mesure de rattraper la demande croissante en traçage sans une compensation appropriée ou une augmentation du personnel." Un sujet d'actualité, d'autant plus que la Corée du Sud est au cœur d'une troisième vague d'infection, beaucoup plus virulente que la deuxième, qui a eu lieu entre mi-août et fin septembre.&nbsp;</div></div></div><div><br /></div><div><div class="separator" style="clear: both; text-align: center;"><a href="https://lh3.googleusercontent.com/-yd0z43_SIkw/X8ElaQyNrTI/AAAAAAAAZm4/QYo2HM8t5a8O1BGMffgfIYu6ioFYl_rTACLcBGAsYHQ/image.png" style="margin-left: 1em; margin-right: 1em;"><img alt="" data-original-height="423" data-original-width="633" height="428" src="https://lh3.googleusercontent.com/-yd0z43_SIkw/X8ElaQyNrTI/AAAAAAAAZm4/QYo2HM8t5a8O1BGMffgfIYu6ioFYl_rTACLcBGAsYHQ/w640-h428/image.png" width="640" /></a></div><br /><br /></div><div>Du côté des commerçants, la colère monte au fil des mois et des renforcements des mesures de prévention. Depuis que le gouvernement sud-coréen a commencé, le 24 novembre, à appliquer le niveau 2 de la distanciation sociale dans la région de Séoul, les propriétaires de cafés dans cette zone ont commencé à hausser le ton, jugeant injustes les restrictions les concernant.</div><div><div><br /></div><div>Pour rappel, en vertu du niveau 2, les cafés n'ont pas le droit de fournir un service de restauration à l'intérieur de leur établissement et doivent ne servir que des boissons à emporter, alors que les restaurants peuvent accueillir des clients jusqu'à 21h puis passer en mode "livraison" ou "plat à emporter".</div><div><br /></div><div><div class="separator" style="clear: both; text-align: center;"><a href="https://lh3.googleusercontent.com/-YKX8vi58O8w/X8ElmDMa7MI/AAAAAAAAZnA/npGFsUKRIZc38zV_GT9oildl_Nnqtmk-ACLcBGAsYHQ/image.png" style="margin-left: 1em; margin-right: 1em;"><img alt="" data-original-height="1332" data-original-width="1024" height="640" src="https://lh3.googleusercontent.com/-YKX8vi58O8w/X8ElmDMa7MI/AAAAAAAAZnA/npGFsUKRIZc38zV_GT9oildl_Nnqtmk-ACLcBGAsYHQ/w493-h640/image.png" width="493" /></a></div><br />Les propriétaires de cafés se lâchent : &#171; <i>Je n'arrive pas à comprendre pourquoi certains commerces, où les gens peuvent rester plus longtemps pour boire et manger sans porter de masque que dans les cafés, sont moins restreints que nous</i> &#187;. Ou encore : &#171; <i>Il est absurde d&#8217;interdire un service de restauration dans un café malgré les efforts de distanciation physique et l'installation de cloisons entre les tables, tout en permettant aux restaurants de fonctionner normalement</i> &#187;.</div><div><br /></div><div>Les patrons de café ne sont pas les seuls à se plaindre. Les propriétaires de boulangeries, où les services de restauration sont également interdits, sont obligés de réduire leur production de pain face au chute vertigineuse de leurs ventes de sandwichs, particulièrement appréciés par la clientèle. Là aussi, on ne comprend pas ce système inégale entre restaurateurs et autres commerces.&nbsp;</div><div><br /></div><div><br /></div></div></p>
</div>
<div class='entry-meta hidden-print'>
<div class='single-sharing-btns'>
<h3 class='single-sharing-btns-title'>Partager cet article</h3>
<ul class='social-share-buttons style-default size-large' data-url='http://blogspot.com'>
<li class='facebook' data-service='facebook' data-show='true' title='Share on Facebook'><a href='https://www.facebook.com/sharer.php?u=https://www.encoreedusud.com/2020/11/covid-19-analyse-detaillee-de-la_28.html&title=COVID-19 : analyse détaillée de la stratégie sud-coréenne (partie 2)' target='_blank'><i class='fa fa-facebook'></i>
<label class='hidden-xs'>Partager sur Facebook</label></a>
</li>
<li class='twitter' data-service='twitter' data-show='true' title='Share on Twitter'><a href='http://twitter.com/share?url=https://www.encoreedusud.com/2020/11/covid-19-analyse-detaillee-de-la_28.html' target='_blank'><i class='fa fa-twitter'></i>
<label class='hidden-xs'>Partager sur Twitter</label></a>
</li>
<li class='pinterest' data-service='pinterest' data-show='true' title='Pin this Post'><a href='http://pinterest.com/pin/create/button/?url=https://www.encoreedusud.com/2020/11/covid-19-analyse-detaillee-de-la_28.html&media=https://lh3.googleusercontent.com/-FoHlRazq63s/X8EmxQrPUII/AAAAAAAAZnU/DB3A1jHEVVY3L0hNAER4h1PgZTkx5kxGwCLcBGAsYHQ/w640-h426/image.png&description=COVID-19 : analyse détaillée de la stratégie sud-coréenne (partie 2)' target='_blank'><i class='fa fa-pinterest'></i>
<label class='hidden-xs'>Pin cet article</label></a>
</li>
</ul>
</div>
<div class='entry-tags gray-2-secondary'><strong class='tag-heading'><i class='fa fa-tag'></i>Tags:</strong>
<a href='https://www.encoreedusud.com/search/label/cor%C3%A9e%20du%20sud' rel='tag'>corée du sud</a>,
<a href='https://www.encoreedusud.com/search/label/Covid-19' rel='tag'>Covid-19</a>,
<a href='https://www.encoreedusud.com/search/label/%C3%A9conomie' rel='tag'>économie</a>,
<a href='https://www.encoreedusud.com/search/label/%C3%A9ducation' rel='tag'>éducation</a>,
<a href='https://www.encoreedusud.com/search/label/innovation' rel='tag'>innovation</a>,
<a href='https://www.encoreedusud.com/search/label/New%20Deal' rel='tag'>New Deal</a>,
<a href='https://www.encoreedusud.com/search/label/news' rel='tag'>news</a>,
<a href='https://www.encoreedusud.com/search/label/politique' rel='tag'>politique</a>,
<a href='https://www.encoreedusud.com/search/label/sant%C3%A9' rel='tag'>santé</a>,
<a href='https://www.encoreedusud.com/search/label/soci%C3%A9t%C3%A9' rel='tag'>société</a>
</div>
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.encoreedusud.com/2020/11/la-coree-du-sud-aurait-elle-trouve-le.html' id='Blog1_blog-pager-older-link' title='Article plus ancien'>
Article plus ancien
</a>
</span>
</div>
<div class='clear'></div>
<div class='post-related'>
<div class='post-box'>
<h4 class='post-box-title'>Vous pourriez aussi aimer</h4>
</div>
<script src='/feeds/posts/default/-/corée du sud?alt=json-in-script&callback=related_results_labels_thumbs&max-results=6' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Covid-19?alt=json-in-script&callback=related_results_labels_thumbs&max-results=6' type='text/javascript'></script>
<script src='/feeds/posts/default/-/économie?alt=json-in-script&callback=related_results_labels_thumbs&max-results=6' type='text/javascript'></script>
<script src='/feeds/posts/default/-/éducation?alt=json-in-script&callback=related_results_labels_thumbs&max-results=6' type='text/javascript'></script>
<script src='/feeds/posts/default/-/innovation?alt=json-in-script&callback=related_results_labels_thumbs&max-results=6' type='text/javascript'></script>
<script src='/feeds/posts/default/-/New Deal?alt=json-in-script&callback=related_results_labels_thumbs&max-results=6' type='text/javascript'></script>
<script src='/feeds/posts/default/-/news?alt=json-in-script&callback=related_results_labels_thumbs&max-results=6' type='text/javascript'></script>
<script src='/feeds/posts/default/-/politique?alt=json-in-script&callback=related_results_labels_thumbs&max-results=6' type='text/javascript'></script>
<script src='/feeds/posts/default/-/santé?alt=json-in-script&callback=related_results_labels_thumbs&max-results=6' type='text/javascript'></script>
<script src='/feeds/posts/default/-/société?alt=json-in-script&callback=related_results_labels_thumbs&max-results=6' type='text/javascript'></script>
<script type='text/javascript'>
							var defaultnoimage="http://1.bp.blogspot.com/_u4gySN2ZgqE/SosvnavWq0I/AAAAAAAAArk/yL95WlyTqr0/s400/noimage.png";
							var maxresults=3;
							removeRelatedDuplicates_thumbs();
							printRelatedLabels_thumbs("https://www.encoreedusud.com/2020/11/covid-19-analyse-detaillee-de-la_28.html");
						</script>
</div>
<div class='post-comments' id='comments'>
<div class='post-box'>
<h4 class='post-box-title'>
0
avis
</h4>
</div>
<div class='comments'>
<script async='async' src='' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<div id='comment-holder'>
<!--Can't find substitution for tag [post.commentHtml]-->
</div>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=7150374882550509345&postID=6444268679871637938' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/1875144490-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '0');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</article>
<div class='cmt_iframe_holder' data-viewtype='FILTERED_POSTMOD' href='http://www.encoreedusud.com/2020/11/covid-19-analyse-detaillee-de-la_28.html'></div>
<div class='pagination'>
<div class='older'><a href='https://www.encoreedusud.com/2020/11/la-coree-du-sud-aurait-elle-trouve-le.html'><span class='pager-heading'>Articles</span><br/><span class='pager-title'> Anciens</span><span class='post-nav-icon'><i class='fa fa-chevron-right'></i></span></a></div>
</div>
</div></div>
<div class='section' id='sidebar'><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>A PROPOS</h2>
<div class='widget-content'>
<div style="font-weight: normal;"><img border="0" data-original-height="373" data-original-width="637" height="187" src="https://4.bp.blogspot.com/-S5O-k4znGFk/XHZIdzmu7uI/AAAAAAAAYwM/x3BxCgcrZIgfZr7AfCio-5ZiHFv0ut07wCLcBGAs/s320/a%2Bpropos%2Bde%2BBECS.JPG" style="font-size: 100%;" width="320" / /></div><div style="text-align: center;"><a href="https://www.encoreedusud.com/p/bienvenue-en-coree-du-sud-ete-cree-en.html">Qu'est-ce que Bienvenue en Corée du Sud ?</a></div><div style="font-weight: normal;"><div style="font-style: normal;"><br /></div><div class="blackbutton" style="text-align: center;"><a href="mailto:arosmik@encoreedusud.com">CONTACTEZ-NOUS</a></div><div class="blackbutton" style="text-align: center;"><a href="http://www.fb.com/encoreedusud">FACEBOOK</a></div><div class="blackbutton" style="text-align: center;"><a href="https://www.linkedin.com/groups/3791432">LINKEDIN</a></div><div class="blackbutton" style="text-align: center;"><a href="http://www.twitter.com/encoreedusud">TWITTER</a></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' rel='nofollow' target='configText1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<a class="weatherwidget-io" href="https://forecast7.com/fr/37d57126d98/seoul/" data-label_1="SÉOUL" data-label_2="MÉTÉO" data-font="Roboto" data-icons="Climacons Animated" data-days="5" data-theme="pure" >SÉOUL MÉTÉO</a>
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' rel='nofollow' target='configHTML8' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<div id='gcw_mainF6YdLIR1P' class='gcw_mainF6YdLIR1P'></div>
<a id='gcw_siteF6YdLIR1P' href='https://freecurrencyrates.com/fr/' target='_blank'></a>
<script>function reloadF6YdLIR1P(){ var sc = document.getElementById('scF6YdLIR1P');if (sc) sc.parentNode.removeChild(sc);sc = document.createElement('script');sc.type = 'text/javascript';sc.charset = 'UTF-8';sc.async = true;sc.id='scF6YdLIR1P';sc.src = 'https://freecurrencyrates.com/fr/widget-vertical?iso=EURKRWUSD&df=1&p=F6YdLIR1P&v=fits&source=fcr&width=300&width_title=0&firstrowvalue=1&thm=cccccc,F9F9F9,A3A3A3,333333,eeeeee,cccccc,ffffff,222222,000000&title=Taux%20de%20Change&tzo=-540';var div = document.getElementById('gcw_mainF6YdLIR1P');div.parentNode.insertBefore(sc, div);} reloadF6YdLIR1P(); </script>
<!-- put custom styles here: .gcw_mainF6YdLIR1P{}, .gcw_headerF6YdLIR1P{}, .gcw_ratesF6YdLIR1P{}, .gcw_sourceF6YdLIR1P{} -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' rel='nofollow' target='configHTML6' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>BOUTIQUE</h2>
<div class='widget-content'>
<div class="ecwid ecwid-SingleProduct-v2 ecwid-SingleProduct-v2-bordered ecwid-SingleProduct-v2-centered ecwid-Product ecwid-Product-82946079" data-single-product-id="82946079" itemscope="" itemtype="http://schema.org/Product"><div itemprop="image"></div><div class="ecwid-title" content="T-Shirt OneRevolt - Collection été 2017" itemprop="name"></div><div itemprop="offers" itemscope="" itemtype="http://schema.org/Offer"><div class="ecwid-productBrowser-price ecwid-price" content="19.9" data-spw-price-location="button" itemprop="price"><div content="EUR" itemprop="priceCurrency"></div></div></div><div customprop="options"></div><div customprop="addtobag"></div></div><div style="text-align:center;"><a href="http://shopping.encoreedusud.com/#!/T-Shirt-OneRevolt-Collection-été-2017/p/82946079/category=0" target="_blank">EN SAVOIR PLUS<br />SUR NOTRE BOUTIQUE</a></div><script charset="utf-8" src="https://app.ecwid.com/script.js?11326376&amp;data_platform=singleproduct_v2" type="text/javascript"></script><script type="text/javascript">xProduct()</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- encoreedusud_sidebar_AdSense1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4334823130822049"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="2631003829"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' rel='nofollow' target='configAdSense1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Tendances</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.encoreedusud.com/2020/11/covid-19-analyse-detaillee-de-la.html' target='_blank'>
<img alt='' border='0' src='https://lh3.googleusercontent.com/-xOV49UG5Zzk/X6qWUYfWd4I/AAAAAAAAZfM/zHBtbmuytV8O17udSfCF9rR1yAjceV9YgCLcBGAsYHQ/w72-h72-p-k-no-nu/image.png'/>
</a>
</div>
<div class='item-title'><a href='https://www.encoreedusud.com/2020/11/covid-19-analyse-detaillee-de-la.html'>COVID-19 : analyse détaillée de la stratégie sud-coréenne (partie 1)</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.encoreedusud.com/2019/01/la-revolution-du-sexe-en-coree-du-sud.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-5c83PGTx4Gg/XEbpaXULN1I/AAAAAAAAYJg/Qc8kAmtx52UHXG2CSn6KLR4Uz-K_x4RBwCLcBGAs/w72-h72-p-k-no-nu/red%2Bcontainer.jpeg'/>
</a>
</div>
<div class='item-title'><a href='https://www.encoreedusud.com/2019/01/la-revolution-du-sexe-en-coree-du-sud.html'>La révolution du sexe en Corée du Sud</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.encoreedusud.com/2020/09/suicide-la-coree-du-sud-toujours-en.html' target='_blank'>
<img alt='' border='0' src='https://lh3.googleusercontent.com/-rCh-mTNupKY/X2mQ3d8_f6I/AAAAAAAAZac/eMomfHzrTEgXoo_oW5Th86Y1oT-Uu0DNACLcBGAsYHQ/w72-h72-p-k-no-nu/image.png'/>
</a>
</div>
<div class='item-title'><a href='https://www.encoreedusud.com/2020/09/suicide-la-coree-du-sud-toujours-en.html'> Suicide : la Corée du Sud toujours en tête de l'OCDE</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.encoreedusud.com/2020/11/coree-du-sud-vers-un-revenu-universel.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-JEwYu8RLQLc/X6taWWv_ESI/AAAAAAAAZgg/wd1nTjr-9kQOorbrwG5X4ppQxJizOc4sQCLcBGAsYHQ/w72-h72-p-k-no-nu/pieton%2Bcoree.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.encoreedusud.com/2020/11/coree-du-sud-vers-un-revenu-universel.html'>Corée du Sud : vers un revenu universel en 2022 ?</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.encoreedusud.com/2020/11/moon-jae-in-15-milliards-deuros-jusquen.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-LEeHBaOZ68A/X5-iqwQgieI/AAAAAAAAZc4/fZ2Y5gc0YbMCBDCpW8T0ylxwIRw_MjbXgCLcBGAsYHQ/w72-h72-p-k-no-nu/20180926000015_0.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.encoreedusud.com/2020/11/moon-jae-in-15-milliards-deuros-jusquen.html'>Moon Jae-in : 15 milliards d'euros jusqu'en 2025 pour développer la mobilité verte</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.encoreedusud.com/2020/11/la-coree-du-sud-aurait-elle-trouve-le.html' target='_blank'>
<img alt='' border='0' src='https://lh3.googleusercontent.com/-DkpopP24YmE/X8D-bJmoNwI/AAAAAAAAZkU/-FuMuPLjQKoarpUAPXWQa_ZICin07HS9ACLcBGAsYHQ/w72-h72-p-k-no-nu/image.png'/>
</a>
</div>
<div class='item-title'><a href='https://www.encoreedusud.com/2020/11/la-coree-du-sud-aurait-elle-trouve-le.html'>La Corée du Sud aurait-elle trouvé le secret de la jeunesse éternelle ? </a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.encoreedusud.com/2020/11/la-coree-du-sud-poursuit-sa.html' target='_blank'>
<img alt='' border='0' src='https://lh3.googleusercontent.com/-LI6W52cMpsA/X73mmtJ7MXI/AAAAAAAAZjM/tRdPG8xoDC8fOHUVy5JDJayICoV3YXiSgCLcBGAsYHQ/w72-h72-p-k-no-nu/image.png'/>
</a>
</div>
<div class='item-title'><a href='https://www.encoreedusud.com/2020/11/la-coree-du-sud-poursuit-sa.html'>La Corée du Sud poursuit sa décroissance démographique </a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' rel='nofollow' target='configPopularPosts2' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>BOUTIQUE</h2>
<div class='widget-content'>
<div class="ecwid ecwid-SingleProduct-v2 ecwid-SingleProduct-v2-bordered ecwid-SingleProduct-v2-centered ecwid-Product ecwid-Product-82123930" itemscope itemtype="http://schema.org/Product" data-single-product-id="82123930"><div itemprop="image"></div><div class="ecwid-title" itemprop="name" content="Chaussettes Totoro / Hayao Miyazaki"></div><div itemtype="http://schema.org/Offer" itemscope itemprop="offers"><div class="ecwid-productBrowser-price ecwid-price" itemprop="price" content="1.8" data-spw-price-location="button"><div itemprop="priceCurrency" content="EUR"></div></div></div><div customprop="options"></div><div customprop="addtobag"></div></div><div style="text-align:center;"><a href="http://shopping.encoreedusud.com/#!/Chaussettes-Totoro-Hayao-Miyazaki/p/82546635/category=0" target="_blank">EN SAVOIR PLUS<br />SUR NOTRE BOUTIQUE</a></div><script type="text/javascript" src="https://app.ecwid.com/script.js?11326376&data_platform=singleproduct_v2" charset="utf-8"></script><script type="text/javascript">xProduct()</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>FACEBOOK</h2>
<div class='widget-content'>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.8&appId=109031375793115";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/encoreedusud/" data-tabs="timeline" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/encoreedusud/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/encoreedusud/">Bienvenue en Corée du Sud</a></blockquote></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>Publicité</h2>
<div class='widget-content'>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4334823130822049"
     data-ad-slot="4261475550"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Label' data-version='1' id='Label1'>
<h2>Labels</h2>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/cor%C3%A9e%20du%20sud'>corée du sud</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/soci%C3%A9t%C3%A9'>société</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/cor%C3%A9e%20du%20nord'>corée du nord</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/industrie'>industrie</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/mode'>mode</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/emploi'>emploi</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/internet'>internet</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/nouvelles%20technologies'>nouvelles technologies</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/automobile'>automobile</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/politique'>politique</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/%C3%A9conomie'>économie</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/Samsung%20Electronics'>Samsung Electronics</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/consommation'>consommation</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/t%C3%A9l%C3%A9com'>télécom</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/%C3%A9ducation'>éducation</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/Football'>Football</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/sport'>sport</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/tourisme'>tourisme</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/Lee%20Myung-Bak'>Lee Myung-Bak</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/SK%20Telecom'>SK Telecom</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/Commerce%20ext%C3%A9rieur'>Commerce extérieur</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/transports'>transports</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/media'>media</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/hyundai'>hyundai</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/tendance'>tendance</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/Finance'>Finance</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/accord%20de%20libre%20%C3%A9change'>accord de libre échange</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/chaebols'>chaebols</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/france%20et%20cor%C3%A9e'>france et corée</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/Samsung'>Samsung</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/cin%C3%A9ma'>cinéma</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/exportations'>exportations</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/insolite'>insolite</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/suicide'>suicide</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/Chine'>Chine</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/d%C3%A9fense'>défense</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/%C3%A9cologie'>écologie</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/croissance%20verte'>croissance verte</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/importations'>importations</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/innovation'>innovation</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/marketing'>marketing</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/musique'>musique</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/robotique'>robotique</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/busan'>busan</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/design'>design</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/immobilier'>immobilier</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/art'>art</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/Pyongyang'>Pyongyang</a>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' rel='nofollow' target='configLabel1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archives</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>&#9660;&#160;</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2020/'>2020</a>
<span class='post-count' dir='ltr'>(28)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>&#9660;&#160;</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2020/11/'>novembre</a>
<span class='post-count' dir='ltr'>(12)</span>
<ul class='posts'>
<li><a href='https://www.encoreedusud.com/2020/11/covid-19-analyse-detaillee-de-la_28.html'>COVID-19 : analyse détaillée de la stratégie sud-c...</a></li>
<li><a href='https://www.encoreedusud.com/2020/11/la-coree-du-sud-aurait-elle-trouve-le.html'>La Corée du Sud aurait-elle trouvé le secret de la...</a></li>
<li><a href='https://www.encoreedusud.com/2020/11/sk-investit-16-milliard-deuros-dans-les.html'>SK investit 1,6 milliard d&#39;euros dans les données ...</a></li>
<li><a href='https://www.encoreedusud.com/2020/11/covid-19-les-ventes-de-tabac-et-dalcool.html'>COVID-19 : les ventes de tabac et d&#39;alcool atteign...</a></li>
<li><a href='https://www.encoreedusud.com/2020/11/la-coree-du-sud-poursuit-sa.html'>La Corée du Sud poursuit sa décroissance démograph...</a></li>
<li><a href='https://www.encoreedusud.com/2020/11/en-coree-du-sud-des-cours-dintelligence.html'>En Corée du Sud, des cours d&#39;intelligence artifici...</a></li>
<li><a href='https://www.encoreedusud.com/2020/11/dans-un-monde-sans-contact-la-coree-du.html'>Dans un monde sans contact, la Corée du Sud révolu...</a></li>
<li><a href='https://www.encoreedusud.com/2020/11/une-intelligence-artificielle-pour.html'>Une intelligence artificielle pour remplacer le vi...</a></li>
<li><a href='https://www.encoreedusud.com/2020/11/coree-du-sud-vers-un-revenu-universel.html'>Corée du Sud : vers un revenu universel en 2022 ?</a></li>
<li><a href='https://www.encoreedusud.com/2020/11/covid-19-analyse-detaillee-de-la.html'>COVID-19 : analyse détaillée de la stratégie sud-c...</a></li>
<li><a href='https://www.encoreedusud.com/2020/11/moon-jae-in-15-milliards-deuros-jusquen.html'>Moon Jae-in : 15 milliards d&#39;euros jusqu&#39;en 2025 p...</a></li>
<li><a href='https://www.encoreedusud.com/2020/11/industrie-robotique-la-coree-du-sud.html'>Industrie Robotique : la Corée du Sud augmente de ...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2020/09/'>septembre</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2020/05/'>mai</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2020/03/'>mars</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2020/02/'>février</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2020/01/'>janvier</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2019/'>2019</a>
<span class='post-count' dir='ltr'>(120)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2019/12/'>décembre</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2019/11/'>novembre</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2019/04/'>avril</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2019/03/'>mars</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2019/02/'>février</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2019/01/'>janvier</a>
<span class='post-count' dir='ltr'>(50)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2018/'>2018</a>
<span class='post-count' dir='ltr'>(133)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2018/12/'>décembre</a>
<span class='post-count' dir='ltr'>(51)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2018/11/'>novembre</a>
<span class='post-count' dir='ltr'>(45)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2018/08/'>août</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2018/07/'>juillet</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2018/04/'>avril</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2018/02/'>février</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2018/01/'>janvier</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2017/'>2017</a>
<span class='post-count' dir='ltr'>(21)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2017/07/'>juillet</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2017/06/'>juin</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2017/05/'>mai</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2017/04/'>avril</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2017/03/'>mars</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2017/02/'>février</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2016/'>2016</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2016/01/'>janvier</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2015/'>2015</a>
<span class='post-count' dir='ltr'>(7)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2015/10/'>octobre</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2015/05/'>mai</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2015/03/'>mars</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2015/02/'>février</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2015/01/'>janvier</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2014/'>2014</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2014/03/'>mars</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2013/'>2013</a>
<span class='post-count' dir='ltr'>(108)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2013/09/'>septembre</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2013/08/'>août</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2013/06/'>juin</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2013/04/'>avril</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2013/03/'>mars</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2013/02/'>février</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2013/01/'>janvier</a>
<span class='post-count' dir='ltr'>(40)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2012/'>2012</a>
<span class='post-count' dir='ltr'>(68)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2012/12/'>décembre</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2012/09/'>septembre</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2012/08/'>août</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2012/07/'>juillet</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2012/04/'>avril</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2012/03/'>mars</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2012/02/'>février</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2012/01/'>janvier</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2011/'>2011</a>
<span class='post-count' dir='ltr'>(473)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2011/12/'>décembre</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2011/11/'>novembre</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2011/10/'>octobre</a>
<span class='post-count' dir='ltr'>(75)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2011/09/'>septembre</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2011/08/'>août</a>
<span class='post-count' dir='ltr'>(52)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2011/06/'>juin</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2011/05/'>mai</a>
<span class='post-count' dir='ltr'>(42)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2011/04/'>avril</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2011/03/'>mars</a>
<span class='post-count' dir='ltr'>(61)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2011/02/'>février</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2011/01/'>janvier</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2010/'>2010</a>
<span class='post-count' dir='ltr'>(670)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2010/12/'>décembre</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2010/11/'>novembre</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2010/10/'>octobre</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2010/09/'>septembre</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2010/08/'>août</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2010/07/'>juillet</a>
<span class='post-count' dir='ltr'>(83)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2010/06/'>juin</a>
<span class='post-count' dir='ltr'>(73)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2010/05/'>mai</a>
<span class='post-count' dir='ltr'>(77)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2010/04/'>avril</a>
<span class='post-count' dir='ltr'>(96)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2010/03/'>mars</a>
<span class='post-count' dir='ltr'>(106)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2010/02/'>février</a>
<span class='post-count' dir='ltr'>(95)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2010/01/'>janvier</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2009/'>2009</a>
<span class='post-count' dir='ltr'>(228)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2009/12/'>décembre</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2009/11/'>novembre</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2009/10/'>octobre</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2009/09/'>septembre</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2009/08/'>août</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2009/07/'>juillet</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2009/06/'>juin</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2009/05/'>mai</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2009/04/'>avril</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2009/03/'>mars</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2008/'>2008</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2008/09/'>septembre</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2000/'>2000</a>
<span class='post-count' dir='ltr'>(6)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2000/01/'>janvier</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget FollowByEmail' data-version='1' id='FollowByEmail1'>
<h2 class='title'>Follow by Email</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=encoreedusud/xzzo", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='encoreedusud/xzzo'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=FollowByEmail&widgetId=FollowByEmail1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail1"));' rel='nofollow' target='configFollowByEmail1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Publicité</h2>
<div class='widget-content'>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4334823130822049"
     data-ad-slot="4261475550"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='widget-area'>
<div class='container'>
<div class='footerwidget no-items section' id='container1'></div>
<div class='footerwidget no-items section' id='container2'></div>
<div class='footerwidget no-items section' id='container3'></div>
</div>
</div>
<div class='no-items section' id='Instagram'>
</div>
<div class='no-items section' id='footer-social'>
</div>
<footer id='footer-copyright'>
<div class='container'>
<p> Template Created By :<a href='http://www.themexpose.com/' id='mycontent' title='Blogger'>
          ThemeXpose
        </a> | Distributed By <a href='https://gooyaabitemplates.com/' rel='dofollow' target='_blank'>Gooyaabi Templates</a>. All Rights Reserved.</p>
<a class='to-top' href='#'>Back to top <i class='fa fa-angle-double-up'></i></a>
</div>
</footer>
<script>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</script>
<script type='text/javascript'>//<![CDATA[
$(document).ready(function() {
  // change the dimension variable below to be the pixel size you want

  // this identifies the PopularPosts1 div element, finds each image in it, and resizes it
  $('.post-image').find('img').each(function(n, image){
    var image = $(image);
image.attr({src : image.attr('src').replace("s72", "s1600")});
image.attr({src : image.attr('src').replace("s320", "s1600")});
image.attr({src : image.attr('src').replace("s400", "s1600")});

 });
 
});


//]]></script>
<script type='text/javascript'>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</script>
<script>
      $(document).ready(function(){
        $(".widget h2").wrapInner("<span></span>");
      });

	// Flex Slider
    jQuery('.flexslider').flexslider({
		animation: "fade",
		controlNav: false,
	});



    </script>
<!-- PIN IT HOVER BUTTON START -->
<script>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</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>//<![CDATA[
(function($){$.fn.fitVids=function(options){var settings={customSelector:null}
var div=document.createElement('div'),ref=document.getElementsByTagName('base')[0]||document.getElementsByTagName('script')[0];div.className='fit-vids-style';div.innerHTML='&shy;<style> \
.fluid-width-video-wrapper { \
width: 100%; \
position: relative; \
padding: 0; \
} \
\
.fluid-width-video-wrapper iframe, \
.fluid-width-video-wrapper object, \
.fluid-width-video-wrapper embed { \
position: absolute; \
top: 0; \
left: 0; \
width: 100%; \
height: 100%; \
} \
</style>';ref.parentNode.insertBefore(div,ref);if(options){$.extend(settings,options);}
return this.each(function(){var selectors=["iframe[src*='player.vimeo.com']","iframe[src*='www.youtube.com']","iframe[src*='www.kickstarter.com']","object","embed"];if(settings.customSelector){selectors.push(settings.customSelector);}
var $allVideos=$(this).find(selectors.join(','));$allVideos.each(function(){var $this=$(this);if(this.tagName.toLowerCase()=='embed'&&$this.parent('object').length||$this.parent('.fluid-width-video-wrapper').length){return;}
var height=this.tagName.toLowerCase()=='object'?$this.attr('height'):$this.height(),aspectRatio=height/$this.width();if(!$this.attr('id')){var videoID='fitvid'+ Math.floor(Math.random()*999999);$this.attr('id',videoID);}
$this.wrap('<div class="fluid-width-video-wrapper"></div>').parent('.fluid-width-video-wrapper').css('padding-top',(aspectRatio*100)+"%");$this.removeAttr('height').removeAttr('width');});});}})(jQuery);
//]]></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>//<![CDATA[
jQuery(document).ready(function($) {
    "use strict";
    $('#top-search a').on('click', function(e) {
        e.preventDefault();
        $('.show-search').slideToggle('fast');
    });
    $('.to-top').click(function() {
        $('html, body').animate({
            scrollTop: 0
        }, 800);
        return false;
    });
    $('.bxslider').bxSlider({
        adaptiveHeight: true,
        mode: 'fade',
        pager: false,
        captions: true
    });
    $(document).ready(function() {
        $(".container").fitVids();
    });
    $('.menu').slicknav({
        prependTo: '.menu-mobile',
        label: ''
    });

$('.menu1').slicknav({
        prependTo: '.menu-mobile1',
        label: ''
    });
});



$('.separator').css('float', '');
$('.separator,.separator a').css('margin-left', '').css('margin-right', '').css('margin-bottom', '');

//]]></script>
<script type='text/javascript'>//<![CDATA[



var profile = true;
var board = false;
var boardname = '';
var newWindow = true;
var url;
var urlPrefix = "https://ajax.googleapis.com/ajax/services/feed/load?v=1.0&q=https://www.pinterest.com/";
if (board === true && profile === true || board === false && profile === false) {
    $("#pinterest-gallery").append("<p>Error: please choose a profile gallery or board gallery.</p>")
} else {
    if (profile === true) {
        url = urlPrefix + username + "/feed.rss&num=" + thumbnailCount
    } else {
        if (board === true && boardname === "") {
            $("#pinterest-gallery").append("<p>Error: Please specify a boardname.</p>")
        }
        url = urlPrefix + username + "/" + boardname + "/rss&num=" + thumbnailCount
    }
}
$.ajax({
    url: url,
    dataType: "jsonp",
    success: function(e) {
        $.each(e.responseData.feed.entries, function(t) {
            var n = e.responseData.feed.entries;
            var r = n[t].title;
            var i = n[t].link;
            var s = n[t].content;
            var o = s.indexOf("http");
            var u = s.indexOf('"></a>');
            var a = s.substring(o, u);
            var f = $('<li><a class="pinterest-link" href="' + i + '">' + r + "</a></li>");
            if (newWindow === true) {
                $(".pinterest-link").attr("target", "_blank")
            }
            f.appendTo("#pinterest-gallery").css("background-image", "url(" + a + ")")
        })
    }
});   

//]]></script>
<script type='text/javascript'>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</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7999625-3', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1568228981-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>