<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/1251340019-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<link href='https://www.encoreedusud.com/' hreflang='fr' rel='alternate'/>
<!-- [ Meta Tag SEO ] -->
<meta charset='utf-8'/>
<meta content='width=device-width, initial-scale=1' name='viewport'/>
<meta content='blogger' name='generator'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<link href='http://www.blogger.com/openid-server.g' rel='openid.server'/>
<link href='https://www.encoreedusud.com/' rel='openid.delegate'/>
<link href='https://www.encoreedusud.com/2019/03/logement-le-marche-locatif-atteint-un.html' rel='canonical'/>
<title>Logement : le marché locatif atteint un niveau record - Bienvenue en Corée du Sud - Toute l'info sur la Corée</title>
<meta content='Société, économie, affaires, culture, lifestyle, toute l&#39;information sur la Corée du Sud en Français est sur Bienvenue en Corée du Sud' name='description'/>
<meta content='Logement : le marché locatif atteint un niveau record, Bienvenue en Corée du Sud - Toute l&#39;info sur la Corée: Logement : le marché locatif atteint un niveau record, Bienvenue en Corée du Sud - Toute l&#39;info sur la Corée' name='keywords'/>
<link href='https://www.encoreedusud.com/feeds/posts/default' rel='alternate' title='Bienvenue en Corée du Sud - Toute l&#39;info sur la Corée - Atom' type='application/atom+xml'/>
<link href='https://www.encoreedusud.com/feeds/posts/default?alt=rss' rel='alternate' title='Bienvenue en Corée du Sud - Toute l&#39;info sur la Corée - RSS' type='application/rss+xml'/>
<link href='http://www.blogger.com/feeds/7150374882550509345/posts/default' rel='alternate' title='Bienvenue en Corée du Sud - Toute l&#39;info sur la Corée - Atom' type='application/atom+xml'/>
<link href='https://2.bp.blogspot.com/-0rdUxYmPAZM/XJGJHTwWM8I/AAAAAAAAY9s/Ik3L0FpWThkxZDTfWZjhgkMWvr2E1xJiwCLcBGAs/s72-c/seoul%2Bforest%2Bapartment.jpg' rel='image_src'/>
<link href='/favicon.ico' rel='icon' type='image/x-icon'/>
<meta content='France' name='geo.placename'/>
<meta content='' name='Author'/>
<meta content='general' name='rating'/>
<meta content='id' name='geo.country'/>
<!-- [ Social Media Meta Tag ] -->
<meta content='Bienvenue en Corée du Sud - Toute l&#39;info sur la Corée: Logement : le marché locatif atteint un niveau record' property='og:title'/>
<meta content='article' property='og:type'/>
<meta content='http://www.encoreedusud.com/2019/03/logement-le-marche-locatif-atteint-un.html' property='og:url'/>
<meta content='https://2.bp.blogspot.com/-0rdUxYmPAZM/XJGJHTwWM8I/AAAAAAAAY9s/Ik3L0FpWThkxZDTfWZjhgkMWvr2E1xJiwCLcBGAs/s640/seoul%2Bforest%2Bapartment.jpg' property='og:image'/>
<!--CODE CI-DESSUS INSÉRER À LA PLACE DE CELUI-CI LE 2018.11.23 <b:if cond='data:blog.metaDescription'> <meta expr:content='data:blog.metaDescription' property='og:description'/> <b:else/> <meta content='data:blog.metaDescription' property='og:description'/> </b:if>-->
<meta content='Bienvenue en Corée du Sud - Toute l&#39;info sur la Corée' property='og:site_name'/>
<meta content='xxxxx' property='fb:app_id'/>
<meta content='xxxxx' property='fb:admins'/>
<meta content='en_US' property='og:locale'/>
<meta content='en_GB' property='og:locale:alternate'/>
<meta content='id_ID' property='og:locale:alternate'/>
<meta content='summary' name='twitter:card'/>
<meta content='Bienvenue en Corée du Sud - Toute l&#39;info sur la Corée: Logement : le marché locatif atteint un niveau record' name='twitter:title'/>
<meta content='@encoreedusud' name='twitter:site'/>
<meta contact='https://pbs.twimg.com/profile_banners/52691735/1541751587/1500x500' name='twitter:image'/>
<meta content='Toute l&#39;info sur la Corée du Sud est sur Bienvenue en Corée du Sud' name='twitter:description'/>
<meta content='@encoreedusud' name='twitter:creator'/>
<meta content='width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1' name='viewport'/>
<link href="//fonts.googleapis.com/css?family=Bad+Script%7CRaleway:400,500,600,700,300%7CLora:400" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Montserrat:400,700&amp;ver=4.2.4" id="default_headings_font-css" media="all" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Domine:400,700&amp;ver=4.2.4" id="default_para_font-css" media="all" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Lato:300,400,700,400italic&amp;ver=4.2.4" id="default_body_font-css" media="all" rel="stylesheet" type="text/css">
<style type='text/css'>@font-face{font-family:'Lato';font-style:normal;font-weight:400;src:local('Lato Regular'),local('Lato-Regular'),url(//fonts.gstatic.com/s/lato/v14/S6uyw4BMUTPHjx4wWw.ttf)format('truetype');}@font-face{font-family:'Montserrat';font-style:normal;font-weight:400;src:local('Montserrat Regular'),local('Montserrat-Regular'),url(//fonts.gstatic.com/s/montserrat/v12/JTUSjIg1_i6t8kCHKm459Wlhzg.ttf)format('truetype');}@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(//fonts.gstatic.com/s/opensans/v15/mem8YaGs126MiZpBA-UFVZ0e.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<link href='//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css' rel='stylesheet' type='text/css'/>
<script src='//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js'></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000000"
    },
    "button": {
      "background": "#ff0000"
    }
  },
  "theme": "edgeless",
  "content": {
    "message": "En poursuivant votre navigation sur ce site, vous acceptez l&#8217;utilisation des cookies pour améliorer votre navigation.",
    "dismiss": "J'accepte",
    "link": "En savoir plus"
  }
})});
</script>
<meta content='qQFlCs1fsVhZMmScdPyM-olg7Lbo78VIVMclLthmILg' name='google-site-verification'/>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7150374882550509345&amp;zx=7ba26eef-1fac-4162-8a13-efe39aad651d' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7150374882550509345&amp;zx=7ba26eef-1fac-4162-8a13-efe39aad651d' rel='stylesheet'/></noscript>

</head>
<style type='text/css'>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</style>
<style type='text/css'>
/**
 * BxSlider v4.1.2 - Fully loaded, responsive content slider
 * http://bxslider.com
 *
 * Written by: Steven Wanderski, 2014
 * http://stevenwanderski.com
 * (while drinking Belgian ales and listening to jazz)
 *
 * CEO and founder of bxCreative, LTD
 * http://bxcreative.com
 */


/** RESET AND LAYOUT
===================================*/

.bx-wrapper {
	position: relative;
	margin: 0 auto 60px;
	padding: 0;
	*zoom: 1;
	margin-bottom:22px;
}

.bx-wrapper img {
	max-width: 100%;
	min-width: 100%;
}

.PageList h2 {
display: none;
}

/** THEME
===================================*/

.bx-wrapper .bx-viewport {
	background: #fff;
	text-align:center;
	/*fix other elements on the page moving (on Chrome)*/
	-webkit-transform: translatez(0);
	-moz-transform: translatez(0);
    	-ms-transform: translatez(0);
    	-o-transform: translatez(0);
    	transform: translatez(0);
}

.bx-wrapper .bx-pager,
.bx-wrapper .bx-controls-auto {
	position: absolute;
	bottom: -30px;
	width: 100%;
}

/* LOADER */

.bx-wrapper .bx-loading {
	min-height: 50px;
	height: 100%;
	width: 100%;
	position: absolute;
	top: 0;
	left: 0;
	z-index: 2000;
}

/* PAGER */

.bx-wrapper .bx-pager {
	text-align: center;
	font-size: .85em;
	font-family: Arial;
	font-weight: bold;
	color: #666;
	padding-top: 20px;
}

.bx-wrapper .bx-pager .bx-pager-item,
.bx-wrapper .bx-controls-auto .bx-controls-auto-item {
	display: inline-block;
	*zoom: 1;
	*display: inline;
}

.bx-wrapper .bx-pager.bx-default-pager a {
	background: #666;
	text-indent: -9999px;
	display: block;
	width: 10px;
	height: 10px;
	margin: 0 5px;
	outline: 0;
	-moz-border-radius: 5px;
	-webkit-border-radius: 5px;
	border-radius: 5px;
}

.bx-wrapper .bx-pager.bx-default-pager a:hover,
.bx-wrapper .bx-pager.bx-default-pager a.active {
	background: #000;
}

/* DIRECTION CONTROLS (NEXT / PREV) */

.bx-wrapper .bx-prev {
    right: 48px;
}

.bx-wrapper .bx-next {
	right: -2px;
}

/*.bx-controls-direction a {
    opacity: 0;
    transition: opacity .25s ease-in-out;
    -moz-transition: opacity .25s ease-in-out;
    -webkit-transition: opacity .25s ease-in-out;
}

.bx-wrapper:hover .bx-controls-direction a {
    opacity: 1;
}*/

.bx-wrapper .bx-next:hover, .bx-wrapper .bx-prev:hover {
    background: rgba(0, 0, 0, 0.5);
}

.bx-wrapper .bx-controls-direction a {
    position: absolute;
    z-index: 1000;
    display: block;
    height: 48px;
    width: 48px;
    line-height: 0px;
    font-size: 0px;
    cursor: pointer;
    background: transparent;
    color: transparent;
    margin-top: -20px;
    padding: 0;
    border: solid 2px #fff;
    border-radius: 0;
    outline: none;
    font-family: 'FontAwesome';
}


a.flex-prev:hover, a.flex-next:hover{
    background: rgba(0, 0, 0, 0.5);
}

.bx-wrapper .bx-controls-direction a.disabled {
	display: none;
}

/* AUTO CONTROLS (START / STOP) */

.bx-wrapper .bx-controls-auto {
	text-align: center;
}

.bx-controls-direction {
    position: absolute;
    bottom: 70px;
    right: 35px;
    z-index: 10;
    text-transform: uppercase;
}

a.bx-prev:before {
    content: "\f053";
    font-size: 12px;
    position: absolute;
    color: #fff;
    top: 25px;
    left: 19px;
}

a.bx-next:after {
content: "\f054";
    font-size: 12px;
    position: absolute;
    color: #fff;
    top: 25px;
    left: 19px;
}

.bx-wrapper .bx-controls-auto .bx-start {
	display: block;
	text-indent: -9999px;
	width: 10px;
	height: 11px;
	outline: 0;
	background: url(images/controls.png) -86px -11px no-repeat;
	margin: 0 3px;
}

.bx-wrapper .bx-controls-auto .bx-start:hover,
.bx-wrapper .bx-controls-auto .bx-start.active {
	background-position: -86px 0;
}

.bx-wrapper .bx-controls-auto .bx-stop {
	display: block;
	text-indent: -9999px;
	width: 9px;
	height: 11px;
	outline: 0;
	background: url(images/controls.png) -86px -44px no-repeat;
	margin: 0 3px;
}

.bx-wrapper .bx-controls-auto .bx-stop:hover,
.bx-wrapper .bx-controls-auto .bx-stop.active {
	background-position: -86px -33px;
}

/* PAGER WITH AUTO-CONTROLS HYBRID LAYOUT */

.bx-wrapper .bx-controls.bx-has-controls-auto.bx-has-pager .bx-pager {
	text-align: left;
	width: 80%;
}

.bx-wrapper .bx-controls.bx-has-controls-auto.bx-has-pager .bx-controls-auto {
	right: 0;
	width: 35px;
}

/* IMAGE CAPTIONS */

.bx-wrapper .bx-caption {
	position: absolute;
	bottom: 6px;
	left: 0;
	background: rgba(0, 0, 0, 0.6);
	width: 100%;
	padding:20px;
}

.bx-wrapper .bx-caption span {
	color: #fff;
	display: block;
	font-size: 16px;
}

</style>
<style type='text/css'>

/*
    Mobile Menu Core Style
*/

.slicknav_btn { position: relative; display: block; vertical-align: middle; float: left;  line-height: 27px; cursor: pointer;  height:27px;}
.slicknav_menu  .slicknav_menutxt { display: block; line-height: 1.188em; float: left; }
.slicknav_menu .slicknav_icon { float: left; margin: 0.188em 0 0 0.438em; }
.slicknav_menu .slicknav_no-text { margin: 0 }
.slicknav_menu .slicknav_icon-bar { display: block; width: 1.125em; height: 0.125em; }
.slicknav_btn .slicknav_icon-bar + .slicknav_icon-bar { margin-top: 0.188em }
.slicknav_nav { clear: both }
.slicknav_nav ul,
.slicknav_nav li { display: block }
.slicknav_nav .slicknav_arrow { font-size: 0.8em; margin: 0 0 0 0.4em; }
.slicknav_nav .slicknav_item { cursor: pointer; }
.slicknav_nav .slicknav_row { display: block; }
.slicknav_nav a { display: block }
.slicknav_nav .slicknav_item a,
.slicknav_nav .slicknav_parent-link a { display: inline }
.slicknav_menu:before,
.slicknav_menu:after { content: " "; display: table; }
.slicknav_menu:after { clear: both }
/* IE6/7 support */
.slicknav_menu { *zoom: 1 }

/* 
    User Default Style
    Change the following styles to modify the appearance of the menu.
*/

.slicknav_menu {
    font-size:16px;
}
/* Button */
.slicknav_btn {
    margin: 5px 5px 6px;
    text-decoration:none;
    text-shadow: 0 1px 1px rgba(255, 255, 255, 0.75);
    -webkit-border-radius: 4px;
    -moz-border-radius: 4px;
    border-radius: 4px;  
    
}
/* Button Text */
.slicknav_menu  .slicknav_menutxt {
    color: #FFF;
    font-weight: bold;
    text-shadow: 0 1px 3px #000;
}
/* Button Lines */


.slicknav_nav {
    color:#fff;
    margin:0;
    padding:0;
    font-size:0.875em;
}
.slicknav_nav, .slicknav_nav ul {
    list-style: none;
    overflow:hidden;
}
.slicknav_nav ul {
    padding:0;
    margin:8px 0 0 20px;
}
.slicknav_nav .slicknav_row {
    padding:5px 10px;
    margin:2px 5px;
}

.slicknav_nav .slicknav_item a,
.slicknav_nav .slicknav_parent-link a {
    padding:0;
    margin:0;
}
.slicknav_nav .slicknav_row:hover {
    
}
.slicknav_nav a:hover{
    
    background:#333;
    color:#fff;
}
.slicknav_nav .slicknav_txtnode {
     margin-left:15px;   
}

.slicknav_menu .slicknav_no-text {
	margin-top:7px;
}

.PopularPosts .widget-content ul li {
  padding: 0.3em 0;
}

</style>
<style>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</style>
<style type='text/css'>

.post-entry {
  text-align: justify;
  border-bottom: 1px solid rgba(34,34,34,0.1);
  padding-bottom: 40px;
  margin-bottom: 40px;
}

.post-header h1:after {
    background-color: #343434;
    content: '';
    position: absolute;
    bottom: -15px;
    left: 50%;
    -webkit-transform: translateX(-50%);
    -ms-transform: translateX(-50%);
    transform: translateX(-50%);
    width: 30px;
    height: 2px;
    background: #111;
}

.container.sp_sidebar {
  overflow: hidden;
  margin-top: 40px;
}

.pagination {
  margin-bottom: 60px;
  overflow: hidden;
  display: none;
}
</style>
<link href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' rel='stylesheet'/>
<link href="//fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,400,700,300&amp;subset=latin,cyrillic-ext&amp;ver=3.9.2" id="default_headings_font-css" media="all" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Crimson+Text:400,700,400italic,700italic&amp;ver=3.9.2" id="default_body_font-css" media="all" rel="stylesheet" type="text/css">
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.js" type="text/javascript"></script>
<script type='text/javascript'>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</script>
<!-- author image in post-->
<script style='text/javascript'>
 //<![CDATA[

function authorshow(data) {
for (var i = 0; i < 1; i++) {
var entry = data.feed.entry[i];
var avtr = entry.author[0].gd$image.src;
document.write('<img width="100" height="100" src="' + avtr + '"/>');

}
}
 //]]>

</script>
<script>
//<![CDATA[
$(document).ready(function() {
    var newerLink = $('a.blog-pager-newer-link').attr('href');
    $('a.blog-pager-newer-link').load(newerLink + ' .post-title:first', function() {
        var newerLinkTitle = $('a.blog-pager-newer-link').text();
        $('a.blog-pager-newer-link').html('<h4><b>← Article précédent</b></h4><h3>' + newerLinkTitle + '<h3>')
    });
    var olderLink = $('a.blog-pager-older-link').attr('href');
    $('a.blog-pager-older-link').load(olderLink + ' .post-title:first', function() {
        var olderLinkTitle = $('a.blog-pager-older-link').text();
        $('a.blog-pager-older-link').html('<h4><b>Article suivant →</b></h4><h3>' + olderLinkTitle + '</h3>')
    })
});


  //]]></script>
<script>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</script>
<body>
<div id='fb-root'></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
  //]]></script>
<div id='navigation'>
<div class='container'>
<div class='no-items section' id='navigation-wrapper'>
</div>
<div class='menu-mobile'>
<a href='https://www.encoreedusud.com' imageanchor='1'><img border='0' src='https://1.bp.blogspot.com/-OICusLCaLMU/WQgQUCRGU_I/AAAAAAAAUp8/ZOuDCzJHY0oo57abz6cWWZx9MpwMoyjngCLcB/s1600/2017_newlogo_mini_v2.png'/></a>
</div>
<div id='top-search'>
<a href='#'><i class='fa fa-search'></i></a>
</div>
<div class='show-search'>
<form action='/search' id='searchform' method='get' role='search'>
<div>
<input id='s' name='q' placeholder='taper votre mot clé puis entrer...' type='text'/>
</div>
</form>
</div>
</div>
</div>
<div class='section' id='header'>
<div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Fourni par <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=header' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Header' data-version='1' id='Header1'>
<div class='container'>
<div id='logo'>
<h1>
<a href='https://www.encoreedusud.com/' style='display: block'>
<img alt="Bienvenue en Corée du Sud - Toute l&#39;info sur la Corée" height="162px; " id="Header1_headerimg" src="//1.bp.blogspot.com/-b-ROQVyfsNk/WQgYB9hnXUI/AAAAAAAAUq8/emilSWbJj5o6f1NfM2QnaJFLzisl8MzGgCK4B/s1600/logo_bienvenue.png" width="600px; ">
</a>
<div class='hidden'>Toute l'information sur la Corée est sur Bienvenue en Corée du Sud</div>
</h1>
</div>
</div>
</div></div>
<style type='text/css'>
@import url(https://lh3.googleusercontent.com/proxy/9-vtgouEI1llAUTt4J6ON6NQsGwIRfNJKbKuJh1I0HMksnxNbgzgbkLqrhhmrCsGybrjdHyMMWlVMeMFwAvpKojKG4rV3mMm=s0-d);
/* Menu CSS */
#cssmenu,#cssmenu > ul{background:url(//3.bp.blogspot.com/-V2tGyRV9wIY/UjqTVGOrmXI/AAAAAAAABdQ/XYS2v7U8DUI/s1600/highlight-bg.png) repeat;padding-bottom:3px;font-family:'Open Sans',sans-serif;font-weight:600}
#cssmenu:before,
#cssmenu:after,
#cssmenu > ul:before,
#cssmenu > ul:after{content:'';display:table}
#cssmenu:after,
#cssmenu > ul:after{clear:both}
#cssmenu{width:auto;zoom:1}
#cssmenu > ul{background:black;margin:0;padding:0;position:relative;z-index:10;text-align: center;}
#cssmenu > ul li{display: inline-block;margin:0;padding:0;list-style:none}
#cssmenu > ul > li{display: inline-block;<!--float:left-->;position:relative}
#cssmenu > ul > li > a{display: inline-block;padding:23px 26px;display:block;color:white;font-size:13px;text-decoration:none;text-transform:uppercase;text-shadow:0 -1px 0 #9e3825;text-shadow:0 -1px 0 rgba(116,37,2,0.7);line-height:18px}
#cssmenu > ul > li:hover > a{display: inline-block;background:red;text-shadow:0 -1px 0 #97321f;text-shadow:0 -1px 0 rgba(122,42,26,0.64)}
#cssmenu > ul > li > a > span{display: inline-block;line-height:18px}
#cssmenu > ul > li.active > a,
#cssmenu > ul > li > a:active{display: inline-block;background:#000000}
#cssmenu > ul > li.active:hover > a {display: inline-block;background:#1a77ae;text-shadow:0 -1px 0 #97321f;text-shadow:0 -1px 0 rgba(122,42,26,0.64)}


/* Childs */
#cssmenu > ul ul{opacity:0;visibility:hidden;position:absolute;top:120px;background:#e3e3e3;margin:0;padding:0;z-index:-1}
#cssmenu > ul li:hover ul{opacity:1;visibility:visible;margin:0;color:#000;z-index:2;top:64px;left:0}
#cssmenu > ul ul:before{content:'';position:absolute;top:-10px;width:100%;height:20px;background:transparent}
#cssmenu > ul ul li{list-style:none;padding:0;margin:0;width:100%}
#cssmenu > ul ul li a{text-align: left;padding:18px 26px;display:block;color:#393939;font-size:13px;text-decoration:none;text-transform:uppercase;width:150px;border-left:4px solid transparent;}
#cssmenu > ul ul li a:hover{border-left:4px solid #de553b;background:black;color:white;text-shadow:0 1px 0 black}
#cssmenu > ul ul li a:active{background:#e3e3e3}
</style>
<a href='#' rel='dofollow' target='_blank' title=''><img alt='' border='0' src='#' style='position: fixed; bottom: 10%; right: 0%; top: 0px;'/></a><a href='#' rel='dofollow' target='_blank' title=''><img alt='' border='0' src='#' style='position: fixed; bottom: 10%; right: 0%;'/></a><a href='#' rel='dofollow' target='_blank' title=''><img alt='' border='0' src='#' style='position: fixed; bottom: 10%; left: 0%;'/></a><!-- Dont edit this CSS Drop Down Menu code or it will not work -->
<!-- customize your menus Links -->
<div id='cssmenu'>
<ul>
<li class='active'><a href='https://www.encoreedusud.com'><span>Accueil</span></a></li>
<li class='has-sub'><a href='#'><span>Société</span></a>
<ul>
<li><a href='https://www.encoreedusud.com/search/label/cor%C3%A9e%20du%20sud'><span>Corée du Sud</span></a></li>
<li><a href='https://www.encoreedusud.com/search/label/cor%C3%A9e%20du%20nord'><span>Corée du Nord</span></a></li>
<li><a href='https://www.encoreedusud.com/search/label/politique'><span>Politique</span></a></li>
<li><a href='https://www.encoreedusud.com/search/label/%C3%A9conomie'><span>Économie</span></a></li>
<li><a href='https://www.encoreedusud.com/search/label/%C3%A9ducation'><span>Éducation</span></a></li>
<li><a href='https://www.encoreedusud.com/search/label/soci%C3%A9t%C3%A9'><span>Affaires sociales</span></a></li>
<li class='last'><a href='https://www.encoreedusud.com/search/label/sport'><span>Sports</span></a></li>
<li><a href='https://www.encoreedusud.com/2000/01/geographie-de-la-coree-du-sud.html'><span>Géographie</span></a></li>
<li class='last'><a href='https://www.encoreedusud.com/2000/01/coree-du-sud-histoire.html'><span>Histoire</span></a></li>
</ul>
</li>
<li class='has-sub'><a href='#'><span>Culture</span></a>
<ul>
<li><a href='https://www.songkick.com/metro_areas/30784-korea-republic-of-seoul' target='_blank'><span>Concert</span></a></li>
<li class='last'><a href='https://www.timeout.com/seoul/art-culture' target='_blank'><span>Exposition</span></a></li>
</ul>
</li>
<li class='has-sub'><a href='#'><span>Vie Pratique</span></a>
<ul>
<li><a href='https://www.facebook.com/groups/legroupefrancecoree/events' target='_blank'><span>Événements</span></a></li>
<li><a href='https://www.encoreedusud.com/2000/01/jeunes-entrepreneurs.html'><span>Entreprendre</span></a></li>
<li class='last'><a href='https://www.encoreedusud.com/2013/02/decouvrez-la-carte-des-restaurants-en.html'><span>Bons Restaurants</span></a></li>
</ul>
</li>
<li><a href='https://www.fb.com/groups/legroupefrancecoree/' target='_blank'><span>FORUM</span></a></li>
<li class='last'><a href='https://shopping.encoreedusud.com' style='background-color:red;' target='_blank'><span>BOUTIQUE</span></a></li>
</ul>
</div>
<!--<div><span style='text-align:center; margin-bottom: 40px;'><div class='menu-mobile'> <a href='http://www.encoreedusud.com/2000/01/coree-du-sud-societe-et-demographie.html'><span style='text-align:center; vertical-align:middle;color:#000;margin:0px 10px 0px 10px ;display: inline-block;'>SOCIÉTÉ</span></a> <a><span style='text-align:center; vertical-align:middle;color:#000;margin:0px 10px 0px 10px ;display: inline-block;'>|</span></a> <a href='http://www.encoreedusud.com/2000/01/geographie-de-la-coree-du-sud.html'><span style='text-align:center; vertical-align:middle;color:#000;margin:0px 10px 0px 10px ;display: inline-block;'>GÉOGRAPHIE</span></a> <a><span style='text-align:center; vertical-align:middle;color:#000;margin:0px 10px 0px 10px ;display: inline-block;'>|</span></a> <a href='http://www.encoreedusud.com/2000/01/coree-du-sud-histoire.html'><span style='text-align:center; vertical-align:middle;color:#000;margin:0px 10px 0px 10px ;display: inline-block;'>HISTOIRE</span></a> <a><span style='text-align:center; vertical-align:middle;color:#000;margin:0px 10px 0px 10px ;display: inline-block;'>|</span></a> <a href='http://www.encoreedusud.com/2000/01/jeunes-entrepreneurs.html'><span style='text-align:center; vertical-align:middle;color:#000;margin:0px 10px 0px 10px ;display: inline-block;'>ENTREPRENEURS</span></a> <a><span style='text-align:center; vertical-align:middle;color:#000;margin:0px 10px 0px 10px ;display: inline-block;'>|</span></a> <a href='http://www.encoreedusud.com/2013/02/decouvrez-la-carte-des-restaurants-en.html'><span style='text-align:center; vertical-align:middle;color:#000;margin:0px 10px 0px 10px ;display: inline-block;'>RESTAURANTS</span></a> <a><span style='text-align:center; vertical-align:middle;color:#000;margin:0px 10px 0px 10px ;display: inline-block;'>|</span></a> <a href='http://shopping.encoreedusud.com' target='_blank'><span style='text-align:center; vertical-align:middle;color:red;font-weight:bold;margin:0px 10px 0px 10px ;display: inline-block;'>BOUTIQUE</span></a> </div> </span></div>-->
<nav class='row' id='header-navigation'>
<div class='nav-wrapper'>
<div class='nav-menu'>
<div class='header-random'><li><a class='rdn-icon'></a></li></div>
<div class='header-menu'>
<li class='home-child'><a href='https://www.encoreedusud.com/'></a></li>
<div class='menu2 no-items section' id='menu' name='Main Menu'>
</div>
<div class='menu-mobile1'></div>
<div class='no-items section' id='top-social'>
</div>
</div>
</div>
</div>
</nav>
<div class='container sp_sidebar'>
<div class='section' id='main'><div class='widget AdSense' data-version='1' id='AdSense2'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- encoreedusud_main_AdSense2_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4334823130822049"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0004"
     data-ad-slot="8094995177"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=AdSense&widgetId=AdSense2&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense2"));' rel='nofollow' target='configAdSense2' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<article class='post'>
<div class='post-header'>
<h1>
Logement : le marché locatif atteint un niveau record
</h1>
<span class='date'>20 mars</span>
</div>
<div class='post-entry'>
<p><div class="separator" style="clear: both; text-align: center;">
<a href="https://2.bp.blogspot.com/-0rdUxYmPAZM/XJGJHTwWM8I/AAAAAAAAY9s/Ik3L0FpWThkxZDTfWZjhgkMWvr2E1xJiwCLcBGAs/s1600/seoul%2Bforest%2Bapartment.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="1067" data-original-width="1600" height="426" src="https://2.bp.blogspot.com/-0rdUxYmPAZM/XJGJHTwWM8I/AAAAAAAAY9s/Ik3L0FpWThkxZDTfWZjhgkMWvr2E1xJiwCLcBGAs/s640/seoul%2Bforest%2Bapartment.jpg" width="640" /></a></div>
<br />
Les appartements continuent de pousser ici et là dans la capitale sud-coréenne et dans les grandes villes qui la composent. Mais il semblerait qu'au regard des prix à l'achat, les Coréens préfèrent se tourner sérieusement vers la location qui leur offre plusieurs options : le Wolse, un loyer mensuel avec une caution de deux ou trois mois récupérée en fin de location, ou bien le Jeonse, une caution unique d'un montant généralement très élevé et récupérée en fin de location permettant au loueur de ne rien débourser et au propriétaire de placer l'argent à un taux rémunérateur.<br />
<div>
<br /></div>
<div>
Les données dévoilées par le ministère du territoire, de l'infrastructure et des transports montrent en effet que les dernières mesures prises par le gouvernement ont généré un ralentissement du marché du logement résidentiel en février, poussant le volume locatif à un niveau record.<br />
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://3.bp.blogspot.com/-btapdovyF6I/XJGIagH6TgI/AAAAAAAAY9U/HsJRvyeqgmgO4IMUAyxIwpo_4Oi9cZ20gCLcBGAs/s1600/logement%2Blocatif.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="455" data-original-width="500" height="582" src="https://3.bp.blogspot.com/-btapdovyF6I/XJGIagH6TgI/AAAAAAAAY9U/HsJRvyeqgmgO4IMUAyxIwpo_4Oi9cZ20gCLcBGAs/s640/logement%2Blocatif.jpg" width="640" /></a></div>
<br />
En effet, les mesures de refroidissement du secteur immobilier mises en place en septembre dernier par le gouvernement de Moon Jae-in, à savoir une augmentation des taxes foncières et de plus fortes exigences en matière de prêts accordés, ont dissuadé de nombreuses personnes à acheter un logement.&nbsp;</div>
<div>
<i><br /></i></div>
<div>
<i>&#171; Il n&#8217;est pas facile pour les coréens de vendre ou d&#8217;acheter des maisons en ce moment car le niveau des taxes, entre autres, est trop élevé</i> &#187;, déclare Choi Hwang-soo, professeur d&#8217;immobilier à l&#8217;Université Konkuk.<br />
<br />
Le niveau des taxes sur les transactions immobilières est l'un des plus élevés des pays membres de l'OCDE, mais cela ne semble pas pousser le gouvernement à faire marche arrière.&nbsp;<i>&#171; Nous sommes conscients que le marché de l'immobilier exige une réduction des taxes, mais nous n'envisageons rien de tel pour le moment</i>&nbsp;&#187; assurait le mois dernier Hong Nam-ki, ministre des finances.<br />
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://shopping.encoreedusud.com/?store-page=Dr-Jart-Rubber-Mask-Lover-p122780449" target="_blank"><img alt=" masque dr jart" border="0" data-original-height="640" data-original-width="640" height="640" src="https://2.bp.blogspot.com/-QiFGS-WR0Ec/XJGIzpwCsqI/AAAAAAAAY9g/ryO3WdtqhRYg7TJDvf2lUKMVpaicdW0GgCLcBGAs/s640/LeShopCor%25C3%25A9en_rubbermaskserumbright.jpg" width="640" /></a></div>
<br /></div>
<div>
Les achats immobiliers résidentiels ont totalisé 43 444 achats, une baisse drastique par rapport au mois de février 2018 : -37.7%. Une chute équivalente à la différence du mois de février et la moyenne des mois de février de ces cinq dernières années qui représentent 70 100 transactions moyennes (-38%).&nbsp;</div>
<div>
<br /></div>
<div>
Si l'on se penche sur le cas de la capitale, qui bien évidemment le marché le plus dynamique du pays, c'est encore pire : le volume de transaction a atteint un maigre 4 552 achats, une dégringolade par rapport à février 2018 : -74.3%. Et si on prend la mégalopole de Séoul (Séoul incluant Gyeonggi et Incheon), c'est une chute de 54.6%.<br />
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-_fdM8_LvOfk/XJGIs8TcoqI/AAAAAAAAY9c/7XjZyC17bScTGwafsTFi-knxcMCVDe9UACLcBGAs/s1600/logement%2Bs%25C3%25A9oul.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="666" data-original-width="1000" height="426" src="https://1.bp.blogspot.com/-_fdM8_LvOfk/XJGIs8TcoqI/AAAAAAAAY9c/7XjZyC17bScTGwafsTFi-knxcMCVDe9UACLcBGAs/s640/logement%2Bs%25C3%25A9oul.jpg" width="640" /></a></div>
<br /></div>
<div>
Concernant le marché du locatif, c'est tout simplement une explosion. Le nombre de transactions au mois de février 2019 a atteint les 187 140, soit une hausse de 13.9% par rapport à la même période l'an dernier. Du jamais vu depuis que le gouvernement analyse les données du secteur depuis 2014. Et alors que les prix des Jeonse n'ont eu de cesse de diminuer ces dernières années (en particulier sur la mégalopole de Séoul), les transactions pour ce type de location ont pris +12.2% en un an.&nbsp;</div>
<div>
<br /></div>
<div>
Mais l'inquiétude règne aussi du côté des propriétaires. Selon la banque centrale, dans le cas où les prix des Jeonse chutent de 10%, alors 1.5% des propriétaires ne pourront pas rembourser les cautions qu'ils ont reçu des loueurs. Un chiffre qui n'inquiète pas encore les organes financiers du pays, les propriétaires à hauts revenus représentant toujours 64.1% de tous les propriétaires du pays.&nbsp;</div>
</p>
</div>
<div class='entry-meta hidden-print'>
<div class='single-sharing-btns'>
<h3 class='single-sharing-btns-title'>Partager cet article</h3>
<ul class='social-share-buttons style-default size-large' data-url='http://blogspot.com'>
<li class='facebook' data-service='facebook' data-show='true' title='Share on Facebook'><a href='https://www.facebook.com/sharer.php?u=https://www.encoreedusud.com/2019/03/logement-le-marche-locatif-atteint-un.html&title=Logement : le marché locatif atteint un niveau record' target='_blank'><i class='fa fa-facebook'></i>
<label class='hidden-xs'>Partager sur Facebook</label></a>
</li>
<li class='twitter' data-service='twitter' data-show='true' title='Share on Twitter'><a href='http://twitter.com/share?url=https://www.encoreedusud.com/2019/03/logement-le-marche-locatif-atteint-un.html' target='_blank'><i class='fa fa-twitter'></i>
<label class='hidden-xs'>Partager sur Twitter</label></a>
</li>
<li class='pinterest' data-service='pinterest' data-show='true' title='Pin this Post'><a href='http://pinterest.com/pin/create/button/?url=https://www.encoreedusud.com/2019/03/logement-le-marche-locatif-atteint-un.html&media=https://2.bp.blogspot.com/-0rdUxYmPAZM/XJGJHTwWM8I/AAAAAAAAY9s/Ik3L0FpWThkxZDTfWZjhgkMWvr2E1xJiwCLcBGAs/s640/seoul%2Bforest%2Bapartment.jpg&description=Logement : le marché locatif atteint un niveau record' target='_blank'><i class='fa fa-pinterest'></i>
<label class='hidden-xs'>Pin cet article</label></a>
</li>
</ul>
</div>
<div class='entry-tags gray-2-secondary'><strong class='tag-heading'><i class='fa fa-tag'></i>Tags:</strong>
<a href='https://www.encoreedusud.com/search/label/cor%C3%A9e%20du%20sud' rel='tag'>corée du sud</a>,
<a href='https://www.encoreedusud.com/search/label/Finance' rel='tag'>Finance</a>,
<a href='https://www.encoreedusud.com/search/label/logement' rel='tag'>logement</a>,
<a href='https://www.encoreedusud.com/search/label/news' rel='tag'>news</a>,
<a href='https://www.encoreedusud.com/search/label/S%C3%A9oul' rel='tag'>Séoul</a>,
<a href='https://www.encoreedusud.com/search/label/soci%C3%A9t%C3%A9' rel='tag'>société</a>
</div>
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://www.encoreedusud.com/2019/03/cest-le-bingo-pour-big-hit.html' id='Blog1_blog-pager-newer-link' title='Article plus récent'>
Article plus récent
</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.encoreedusud.com/2019/03/il-etait-une-fois-madame-shim.html' id='Blog1_blog-pager-older-link' title='Article plus ancien'>
Article plus ancien
</a>
</span>
</div>
<div class='clear'></div>
<div class='post-related'>
<div class='post-box'>
<h4 class='post-box-title'>Vous pourriez aussi aimer</h4>
</div>
<script src='/feeds/posts/default/-/corée du sud?alt=json-in-script&callback=related_results_labels_thumbs&max-results=6' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Finance?alt=json-in-script&callback=related_results_labels_thumbs&max-results=6' type='text/javascript'></script>
<script src='/feeds/posts/default/-/logement?alt=json-in-script&callback=related_results_labels_thumbs&max-results=6' type='text/javascript'></script>
<script src='/feeds/posts/default/-/news?alt=json-in-script&callback=related_results_labels_thumbs&max-results=6' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Séoul?alt=json-in-script&callback=related_results_labels_thumbs&max-results=6' type='text/javascript'></script>
<script src='/feeds/posts/default/-/société?alt=json-in-script&callback=related_results_labels_thumbs&max-results=6' type='text/javascript'></script>
<script type='text/javascript'>
							var defaultnoimage="http://1.bp.blogspot.com/_u4gySN2ZgqE/SosvnavWq0I/AAAAAAAAArk/yL95WlyTqr0/s400/noimage.png";
							var maxresults=3;
							removeRelatedDuplicates_thumbs();
							printRelatedLabels_thumbs("https://www.encoreedusud.com/2019/03/logement-le-marche-locatif-atteint-un.html");
						</script>
</div>
<div class='post-comments' id='comments'>
<div class='post-box'>
<h4 class='post-box-title'>
0
avis
</h4>
</div>
<div class='comments'>
<script async='async' src='' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<div id='comment-holder'>
<!--Can't find substitution for tag [post.commentHtml]-->
</div>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=7150374882550509345&postID=4536573523460338581' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/457480341-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '0');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</article>
<div class='cmt_iframe_holder' data-viewtype='FILTERED_POSTMOD' href='http://www.encoreedusud.com/2019/03/logement-le-marche-locatif-atteint-un.html'></div>
<div class='pagination'>
<div class='newer'><a href='https://www.encoreedusud.com/2019/03/cest-le-bingo-pour-big-hit.html'><span class='pager-heading'>Articles</span><br/><span class='pager-title'> Récents</span><span class='post-nav-icon'><i class='fa fa-chevron-left'></i></span></a></div>
<div class='older'><a href='https://www.encoreedusud.com/2019/03/il-etait-une-fois-madame-shim.html'><span class='pager-heading'>Articles</span><br/><span class='pager-title'> Anciens</span><span class='post-nav-icon'><i class='fa fa-chevron-right'></i></span></a></div>
</div>
</div></div>
<div class='section' id='sidebar'><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>A PROPOS</h2>
<div class='widget-content'>
<div style="font-weight: normal;"><img border="0" data-original-height="373" data-original-width="637" height="187" src="https://4.bp.blogspot.com/-S5O-k4znGFk/XHZIdzmu7uI/AAAAAAAAYwM/x3BxCgcrZIgfZr7AfCio-5ZiHFv0ut07wCLcBGAs/s320/a%2Bpropos%2Bde%2BBECS.JPG" style="font-size: 100%;" width="320" / /></div><div style="text-align: center;"><a href="https://www.encoreedusud.com/p/bienvenue-en-coree-du-sud-ete-cree-en.html">Qu'est-ce que Bienvenue en Corée du Sud ?</a></div><div style="font-weight: normal;"><div style="font-style: normal;"><br /></div><div class="blackbutton" style="text-align: center;"><a href="mailto:arosmik@encoreedusud.com">CONTACTEZ-NOUS</a></div><div class="blackbutton" style="text-align: center;"><a href="http://www.fb.com/encoreedusud">FACEBOOK</a></div><div class="blackbutton" style="text-align: center;"><a href="https://www.linkedin.com/groups/3791432">LINKEDIN</a></div><div class="blackbutton" style="text-align: center;"><a href="http://www.twitter.com/encoreedusud">TWITTER</a></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' rel='nofollow' target='configText1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<a class="weatherwidget-io" href="https://forecast7.com/fr/37d57126d98/seoul/" data-label_1="SÉOUL" data-label_2="MÉTÉO" data-font="Roboto" data-icons="Climacons Animated" data-days="5" data-theme="pure" >SÉOUL MÉTÉO</a>
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' rel='nofollow' target='configHTML8' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<div id='gcw_mainF6YdLIR1P' class='gcw_mainF6YdLIR1P'></div>
<a id='gcw_siteF6YdLIR1P' href='https://freecurrencyrates.com/fr/' target='_blank'></a>
<script>function reloadF6YdLIR1P(){ var sc = document.getElementById('scF6YdLIR1P');if (sc) sc.parentNode.removeChild(sc);sc = document.createElement('script');sc.type = 'text/javascript';sc.charset = 'UTF-8';sc.async = true;sc.id='scF6YdLIR1P';sc.src = 'https://freecurrencyrates.com/fr/widget-vertical?iso=EURKRWUSD&df=1&p=F6YdLIR1P&v=fits&source=fcr&width=300&width_title=0&firstrowvalue=1&thm=cccccc,F9F9F9,A3A3A3,333333,eeeeee,cccccc,ffffff,222222,000000&title=Taux%20de%20Change&tzo=-540';var div = document.getElementById('gcw_mainF6YdLIR1P');div.parentNode.insertBefore(sc, div);} reloadF6YdLIR1P(); </script>
<!-- put custom styles here: .gcw_mainF6YdLIR1P{}, .gcw_headerF6YdLIR1P{}, .gcw_ratesF6YdLIR1P{}, .gcw_sourceF6YdLIR1P{} -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' rel='nofollow' target='configHTML6' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>BOUTIQUE</h2>
<div class='widget-content'>
<div class="ecwid ecwid-SingleProduct-v2 ecwid-SingleProduct-v2-bordered ecwid-SingleProduct-v2-centered ecwid-Product ecwid-Product-82946079" data-single-product-id="82946079" itemscope="" itemtype="http://schema.org/Product"><div itemprop="image"></div><div class="ecwid-title" content="T-Shirt OneRevolt - Collection été 2017" itemprop="name"></div><div itemprop="offers" itemscope="" itemtype="http://schema.org/Offer"><div class="ecwid-productBrowser-price ecwid-price" content="19.9" data-spw-price-location="button" itemprop="price"><div content="EUR" itemprop="priceCurrency"></div></div></div><div customprop="options"></div><div customprop="addtobag"></div></div><div style="text-align:center;"><a href="http://shopping.encoreedusud.com/#!/T-Shirt-OneRevolt-Collection-été-2017/p/82946079/category=0" target="_blank">EN SAVOIR PLUS<br />SUR NOTRE BOUTIQUE</a></div><script charset="utf-8" src="https://app.ecwid.com/script.js?11326376&amp;data_platform=singleproduct_v2" type="text/javascript"></script><script type="text/javascript">xProduct()</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- encoreedusud_sidebar_AdSense1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4334823130822049"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="2631003829"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' rel='nofollow' target='configAdSense1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Tendances</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.encoreedusud.com/2019/02/vasectomie-celibat-les-coreens-ne.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-IbzWJLoFDeQ/XHTb8K3FXOI/AAAAAAAAYsE/Y1Kz3tXje-wBZgojqgRwMlV-mWWlTf4VACLcBGAs/w72-h72-p-k-no-nu/mariage%2Benfant%2Bnon.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.encoreedusud.com/2019/02/vasectomie-celibat-les-coreens-ne.html'>Vasectomie, célibat... les Coréens ne veulent plus d'enfants</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.encoreedusud.com/2019/03/scandale-sexuel-la-k-pop-dans-lembarras.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-IaoxdCt--fo/XIcT70gIj0I/AAAAAAAAY2E/y933vNbcSfELB4dn9PfRWhxmKLKiV7c2QCLcBGAs/w72-h72-p-k-no-nu/seungri%2Bscandale%2Bburning%2Bsun.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.encoreedusud.com/2019/03/scandale-sexuel-la-k-pop-dans-lembarras.html'>Scandale sexuel : la K-pop dans l'embarras</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.encoreedusud.com/2019/03/il-etait-une-fois-madame-shim.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-sXJrmPz4ggI/XJCENNGAvmI/AAAAAAAAY8U/N5kiQ3AzUq0IzRc-16XtQfjsPM-ZYp8vgCLcBGAs/w72-h72-p-k-no-nu/madame%2BShim.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.encoreedusud.com/2019/03/il-etait-une-fois-madame-shim.html'>Il était une fois Madame Shim...</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.encoreedusud.com/2019/02/envolee-des-prix-des-repas-lexterieur.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-QhNYbmjBy6o/XHNqgjZNE0I/AAAAAAAAYrE/4-cQ2qcwzaAsnaHO3-YVjJgI8z8WYQ39QCLcBGAs/w72-h72-p-k-no-nu/kimchi%2Bsoupe%2Bcor%25C3%25A9e.JPG'/>
</a>
</div>
<div class='item-title'><a href='https://www.encoreedusud.com/2019/02/envolee-des-prix-des-repas-lexterieur.html'>Envolée des prix des repas à l'extérieur</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.encoreedusud.com/2019/02/quelle-sera-lannonce-de-cheollima-cette.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-HwuEIitjl5Y/XHTjqa1EOOI/AAAAAAAAYsk/YbT7wAVOG9QNgXICv_WbbYHlVhR7zxggwCLcBGAs/w72-h72-p-k-no-nu/kim%2Bhan%2Bsol.JPG'/>
</a>
</div>
<div class='item-title'><a href='https://www.encoreedusud.com/2019/02/quelle-sera-lannonce-de-cheollima-cette.html'>Quelle sera l'annonce de Cheollima, cette mystérieuse organisation anti-Corée du Nord?</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.encoreedusud.com/2019/03/mais-que-fait-seoul-face-la-pollution.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-r0hlnAAAEmg/XH4OP-d6roI/AAAAAAAAYx8/zGTKrhapuwsf4AiNCRIF_z3JEPELMKasQCLcBGAs/w72-h72-p-k-no-nu/masque%2Bpollution%2Bcor%25C3%25A9e.JPG'/>
</a>
</div>
<div class='item-title'><a href='https://www.encoreedusud.com/2019/03/mais-que-fait-seoul-face-la-pollution.html'>Mais que fait Séoul face à la pollution ?</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.encoreedusud.com/2019/03/incheon-ouvre-son-ciel-aux-voitures.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-IYOB4Dko4k0/XJGREaU0QMI/AAAAAAAAY-U/_rPmehcks5s9HUlO8CV0LUCMyv64fRwZgCLcBGAs/w72-h72-p-k-no-nu/PAV%2Bvoiture%2Bvolante%2Bincheon.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.encoreedusud.com/2019/03/incheon-ouvre-son-ciel-aux-voitures.html'>Incheon ouvre son ciel aux voitures volantes</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' rel='nofollow' target='configPopularPosts2' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>BOUTIQUE</h2>
<div class='widget-content'>
<div class="ecwid ecwid-SingleProduct-v2 ecwid-SingleProduct-v2-bordered ecwid-SingleProduct-v2-centered ecwid-Product ecwid-Product-82123930" itemscope itemtype="http://schema.org/Product" data-single-product-id="82123930"><div itemprop="image"></div><div class="ecwid-title" itemprop="name" content="Chaussettes Totoro / Hayao Miyazaki"></div><div itemtype="http://schema.org/Offer" itemscope itemprop="offers"><div class="ecwid-productBrowser-price ecwid-price" itemprop="price" content="1.8" data-spw-price-location="button"><div itemprop="priceCurrency" content="EUR"></div></div></div><div customprop="options"></div><div customprop="addtobag"></div></div><div style="text-align:center;"><a href="http://shopping.encoreedusud.com/#!/Chaussettes-Totoro-Hayao-Miyazaki/p/82546635/category=0" target="_blank">EN SAVOIR PLUS<br />SUR NOTRE BOUTIQUE</a></div><script type="text/javascript" src="https://app.ecwid.com/script.js?11326376&data_platform=singleproduct_v2" charset="utf-8"></script><script type="text/javascript">xProduct()</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>FACEBOOK</h2>
<div class='widget-content'>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.8&appId=109031375793115";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/encoreedusud/" data-tabs="timeline" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/encoreedusud/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/encoreedusud/">Bienvenue en Corée du Sud</a></blockquote></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>Publicité</h2>
<div class='widget-content'>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4334823130822049"
     data-ad-slot="4261475550"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Label' data-version='1' id='Label1'>
<h2>Labels</h2>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/cor%C3%A9e%20du%20sud'>corée du sud</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/soci%C3%A9t%C3%A9'>société</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/cor%C3%A9e%20du%20nord'>corée du nord</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/industrie'>industrie</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/mode'>mode</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/emploi'>emploi</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/internet'>internet</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/nouvelles%20technologies'>nouvelles technologies</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/automobile'>automobile</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/politique'>politique</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/Samsung%20Electronics'>Samsung Electronics</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/%C3%A9conomie'>économie</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/consommation'>consommation</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/t%C3%A9l%C3%A9com'>télécom</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/Football'>Football</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/%C3%A9ducation'>éducation</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/sport'>sport</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/tourisme'>tourisme</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/Lee%20Myung-Bak'>Lee Myung-Bak</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/SK%20Telecom'>SK Telecom</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/Commerce%20ext%C3%A9rieur'>Commerce extérieur</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/transports'>transports</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/media'>media</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/hyundai'>hyundai</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/tendance'>tendance</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/Finance'>Finance</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/accord%20de%20libre%20%C3%A9change'>accord de libre échange</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/chaebols'>chaebols</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/france%20et%20cor%C3%A9e'>france et corée</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/Samsung'>Samsung</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/cin%C3%A9ma'>cinéma</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/exportations'>exportations</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/insolite'>insolite</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/d%C3%A9fense'>défense</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/suicide'>suicide</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/Chine'>Chine</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/%C3%A9cologie'>écologie</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/croissance%20verte'>croissance verte</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/importations'>importations</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/marketing'>marketing</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/musique'>musique</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/innovation'>innovation</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/robotique'>robotique</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/busan'>busan</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/design'>design</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/immobilier'>immobilier</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/art'>art</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.encoreedusud.com/search/label/Pyongyang'>Pyongyang</a>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' rel='nofollow' target='configLabel1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archives</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>&#9660;&#160;</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2019/'>2019</a>
<span class='post-count' dir='ltr'>(112)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>&#9660;&#160;</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2019/03/'>mars</a>
<span class='post-count' dir='ltr'>(23)</span>
<ul class='posts'>
<li><a href='https://www.encoreedusud.com/2019/03/qui-de-seoul-paris-ou-tokyo-remportera.html'>Qui de Séoul, Paris ou Tokyo remportera la guerre ...</a></li>
<li><a href='https://www.encoreedusud.com/2019/03/un-32eme-pont-au-dessus-du-fleuve-han.html'>Un 32ème pont au-dessus du fleuve Han, mais entièr...</a></li>
<li><a href='https://www.encoreedusud.com/2019/03/la-coree-naturalise-un-kenyan-pour.html'>La Corée naturalise un Kényan pour gagner le marat...</a></li>
<li><a href='https://www.encoreedusud.com/2019/03/en-coree-du-sud-le-mariage-na-plus-la.html'>En Corée du Sud, le mariage n&#39;a plus la cote</a></li>
<li><a href='https://www.encoreedusud.com/2019/03/pollution-meme-le-gggi-demande-la-coree.html'>Pollution : même le GGGI demande à la Corée de pre...</a></li>
<li><a href='https://www.encoreedusud.com/2019/03/les-simpsons-font-un-tour-seoul.html'>Les Simpsons font un tour à Séoul</a></li>
<li><a href='https://www.encoreedusud.com/2019/03/incheon-ouvre-son-ciel-aux-voitures.html'>Incheon ouvre son ciel aux voitures volantes</a></li>
<li><a href='https://www.encoreedusud.com/2019/03/cest-le-bingo-pour-big-hit.html'>C&#39;est le bingo pour Big Hit Entertainment Co.</a></li>
<li><a href='https://www.encoreedusud.com/2019/03/logement-le-marche-locatif-atteint-un.html'>Logement : le marché locatif atteint un niveau rec...</a></li>
<li><a href='https://www.encoreedusud.com/2019/03/il-etait-une-fois-madame-shim.html'>Il était une fois Madame Shim...</a></li>
<li><a href='https://www.encoreedusud.com/2019/03/plongee-originale-au-cur-du-mouvement.html'>Plongée originale au cœur du Mouvement du 1er mars...</a></li>
<li><a href='https://www.encoreedusud.com/2019/03/festival-de-cinema-lenvers-du-decor-pas.html'>Festivals de Cinéma : l&#39;envers du décor pas réjoui...</a></li>
<li><a href='https://www.encoreedusud.com/2019/03/les-particules-fines-deviennent.html'>Les particules fines deviennent &quot;catastrophe socia...</a></li>
<li><a href='https://www.encoreedusud.com/2019/03/belif-lab-lalliance-entre-cj-enm-et-big.html'>Belif Lab : l&#39;alliance entre CJ ENM et Big Hit Ent...</a></li>
<li><a href='https://www.encoreedusud.com/2019/03/livraison-de-repas-domicile-30.html'>Livraison de repas à domicile 3.0</a></li>
<li><a href='https://www.encoreedusud.com/2019/03/lage-de-la-retraite-65-ans-nempechera.html'>L&#39;âge de la retraite à 65 ans n&#39;empêchera pas le m...</a></li>
<li><a href='https://www.encoreedusud.com/2019/03/scandale-sexuel-la-k-pop-dans-lembarras.html'>Scandale sexuel : la K-pop dans l&#39;embarras</a></li>
<li><a href='https://www.encoreedusud.com/2019/03/yanolja-passe-la-vitesse-superieure.html'>Yanolja passe à la vitesse supérieure</a></li>
<li><a href='https://www.encoreedusud.com/2019/03/renault-vend-ses-twizy-au-supermarche.html'>Renault vend ses Twizy au supermarché</a></li>
<li><a href='https://www.encoreedusud.com/2019/03/coree-du-sud-15eme-pays-en-nombre-de.html'>Corée du Sud, 15ème pays en nombre de milliardaire...</a></li>
<li><a href='https://www.encoreedusud.com/2019/03/mais-que-fait-seoul-face-la-pollution.html'>Mais que fait Séoul face à la pollution ?</a></li>
<li><a href='https://www.encoreedusud.com/2019/03/combien-genere-la-k-pop-en-2018.html'>Combien a généré la K-Pop en 2018 ?</a></li>
<li><a href='https://www.encoreedusud.com/2019/03/vers-un-declin-de-la-population-en-2021.html'>Vers un déclin de la population en 2021</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2019/02/'>février</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2019/01/'>janvier</a>
<span class='post-count' dir='ltr'>(50)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2018/'>2018</a>
<span class='post-count' dir='ltr'>(133)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2018/12/'>décembre</a>
<span class='post-count' dir='ltr'>(51)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2018/11/'>novembre</a>
<span class='post-count' dir='ltr'>(45)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2018/08/'>août</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2018/07/'>juillet</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2018/04/'>avril</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2018/02/'>février</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2018/01/'>janvier</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2017/'>2017</a>
<span class='post-count' dir='ltr'>(21)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2017/07/'>juillet</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2017/06/'>juin</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2017/05/'>mai</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2017/04/'>avril</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2017/03/'>mars</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2017/02/'>février</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2016/'>2016</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2016/01/'>janvier</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2015/'>2015</a>
<span class='post-count' dir='ltr'>(7)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2015/10/'>octobre</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2015/05/'>mai</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2015/03/'>mars</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2015/02/'>février</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2015/01/'>janvier</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2014/'>2014</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2014/03/'>mars</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2013/'>2013</a>
<span class='post-count' dir='ltr'>(108)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2013/09/'>septembre</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2013/08/'>août</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2013/06/'>juin</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2013/04/'>avril</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2013/03/'>mars</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2013/02/'>février</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2013/01/'>janvier</a>
<span class='post-count' dir='ltr'>(40)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2012/'>2012</a>
<span class='post-count' dir='ltr'>(68)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2012/12/'>décembre</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2012/09/'>septembre</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2012/08/'>août</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2012/07/'>juillet</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2012/04/'>avril</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2012/03/'>mars</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2012/02/'>février</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2012/01/'>janvier</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2011/'>2011</a>
<span class='post-count' dir='ltr'>(473)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2011/12/'>décembre</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2011/11/'>novembre</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2011/10/'>octobre</a>
<span class='post-count' dir='ltr'>(75)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2011/09/'>septembre</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2011/08/'>août</a>
<span class='post-count' dir='ltr'>(52)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2011/06/'>juin</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2011/05/'>mai</a>
<span class='post-count' dir='ltr'>(42)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2011/04/'>avril</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2011/03/'>mars</a>
<span class='post-count' dir='ltr'>(61)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2011/02/'>février</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2011/01/'>janvier</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2010/'>2010</a>
<span class='post-count' dir='ltr'>(670)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2010/12/'>décembre</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2010/11/'>novembre</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2010/10/'>octobre</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2010/09/'>septembre</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2010/08/'>août</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2010/07/'>juillet</a>
<span class='post-count' dir='ltr'>(83)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2010/06/'>juin</a>
<span class='post-count' dir='ltr'>(73)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2010/05/'>mai</a>
<span class='post-count' dir='ltr'>(77)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2010/04/'>avril</a>
<span class='post-count' dir='ltr'>(96)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2010/03/'>mars</a>
<span class='post-count' dir='ltr'>(106)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2010/02/'>février</a>
<span class='post-count' dir='ltr'>(95)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2010/01/'>janvier</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2009/'>2009</a>
<span class='post-count' dir='ltr'>(228)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2009/12/'>décembre</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2009/11/'>novembre</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2009/10/'>octobre</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2009/09/'>septembre</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2009/08/'>août</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2009/07/'>juillet</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2009/06/'>juin</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2009/05/'>mai</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2009/04/'>avril</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2009/03/'>mars</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2008/'>2008</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2008/09/'>septembre</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2000/'>2000</a>
<span class='post-count' dir='ltr'>(6)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.encoreedusud.com/2000/01/'>janvier</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget FollowByEmail' data-version='1' id='FollowByEmail1'>
<h2 class='title'>Follow by Email</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=encoreedusud/xzzo", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='encoreedusud/xzzo'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=FollowByEmail&widgetId=FollowByEmail1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail1"));' rel='nofollow' target='configFollowByEmail1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Publicité</h2>
<div class='widget-content'>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4334823130822049"
     data-ad-slot="4261475550"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7150374882550509345&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='widget-area'>
<div class='container'>
<div class='footerwidget no-items section' id='container1'></div>
<div class='footerwidget no-items section' id='container2'></div>
<div class='footerwidget no-items section' id='container3'></div>
</div>
</div>
<div class='no-items section' id='Instagram'>
</div>
<div class='no-items section' id='footer-social'>
</div>
<footer id='footer-copyright'>
<div class='container'>
<p> Template Created By :<a href='http://www.themexpose.com/' id='mycontent' title='Blogger'>
          ThemeXpose
        </a> | Distributed By <a href='https://gooyaabitemplates.com/' rel='dofollow' target='_blank'>Gooyaabi Templates</a>. All Rights Reserved.</p>
<a class='to-top' href='#'>Back to top <i class='fa fa-angle-double-up'></i></a>
</div>
</footer>
<script>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</script>
<script type='text/javascript'>//<![CDATA[
$(document).ready(function() {
  // change the dimension variable below to be the pixel size you want

  // this identifies the PopularPosts1 div element, finds each image in it, and resizes it
  $('.post-image').find('img').each(function(n, image){
    var image = $(image);
image.attr({src : image.attr('src').replace("s72", "s1600")});
image.attr({src : image.attr('src').replace("s320", "s1600")});
image.attr({src : image.attr('src').replace("s400", "s1600")});

 });
 
});


//]]></script>
<script type='text/javascript'>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</script>
<script>
      $(document).ready(function(){
        $(".widget h2").wrapInner("<span></span>");
      });

	// Flex Slider
    jQuery('.flexslider').flexslider({
		animation: "fade",
		controlNav: false,
	});



    </script>
<!-- PIN IT HOVER BUTTON START -->
<script>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</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>//<![CDATA[
(function($){$.fn.fitVids=function(options){var settings={customSelector:null}
var div=document.createElement('div'),ref=document.getElementsByTagName('base')[0]||document.getElementsByTagName('script')[0];div.className='fit-vids-style';div.innerHTML='&shy;<style> \
.fluid-width-video-wrapper { \
width: 100%; \
position: relative; \
padding: 0; \
} \
\
.fluid-width-video-wrapper iframe, \
.fluid-width-video-wrapper object, \
.fluid-width-video-wrapper embed { \
position: absolute; \
top: 0; \
left: 0; \
width: 100%; \
height: 100%; \
} \
</style>';ref.parentNode.insertBefore(div,ref);if(options){$.extend(settings,options);}
return this.each(function(){var selectors=["iframe[src*='player.vimeo.com']","iframe[src*='www.youtube.com']","iframe[src*='www.kickstarter.com']","object","embed"];if(settings.customSelector){selectors.push(settings.customSelector);}
var $allVideos=$(this).find(selectors.join(','));$allVideos.each(function(){var $this=$(this);if(this.tagName.toLowerCase()=='embed'&&$this.parent('object').length||$this.parent('.fluid-width-video-wrapper').length){return;}
var height=this.tagName.toLowerCase()=='object'?$this.attr('height'):$this.height(),aspectRatio=height/$this.width();if(!$this.attr('id')){var videoID='fitvid'+ Math.floor(Math.random()*999999);$this.attr('id',videoID);}
$this.wrap('<div class="fluid-width-video-wrapper"></div>').parent('.fluid-width-video-wrapper').css('padding-top',(aspectRatio*100)+"%");$this.removeAttr('height').removeAttr('width');});});}})(jQuery);
//]]></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>//<![CDATA[
jQuery(document).ready(function($) {
    "use strict";
    $('#top-search a').on('click', function(e) {
        e.preventDefault();
        $('.show-search').slideToggle('fast');
    });
    $('.to-top').click(function() {
        $('html, body').animate({
            scrollTop: 0
        }, 800);
        return false;
    });
    $('.bxslider').bxSlider({
        adaptiveHeight: true,
        mode: 'fade',
        pager: false,
        captions: true
    });
    $(document).ready(function() {
        $(".container").fitVids();
    });
    $('.menu').slicknav({
        prependTo: '.menu-mobile',
        label: ''
    });

$('.menu1').slicknav({
        prependTo: '.menu-mobile1',
        label: ''
    });
});



$('.separator').css('float', '');
$('.separator,.separator a').css('margin-left', '').css('margin-right', '').css('margin-bottom', '');

//]]></script>
<script type='text/javascript'>//<![CDATA[



var profile = true;
var board = false;
var boardname = '';
var newWindow = true;
var url;
var urlPrefix = "https://ajax.googleapis.com/ajax/services/feed/load?v=1.0&q=https://www.pinterest.com/";
if (board === true && profile === true || board === false && profile === false) {
    $("#pinterest-gallery").append("<p>Error: please choose a profile gallery or board gallery.</p>")
} else {
    if (profile === true) {
        url = urlPrefix + username + "/feed.rss&num=" + thumbnailCount
    } else {
        if (board === true && boardname === "") {
            $("#pinterest-gallery").append("<p>Error: Please specify a boardname.</p>")
        }
        url = urlPrefix + username + "/" + boardname + "/rss&num=" + thumbnailCount
    }
}
$.ajax({
    url: url,
    dataType: "jsonp",
    success: function(e) {
        $.each(e.responseData.feed.entries, function(t) {
            var n = e.responseData.feed.entries;
            var r = n[t].title;
            var i = n[t].link;
            var s = n[t].content;
            var o = s.indexOf("http");
            var u = s.indexOf('"></a>');
            var a = s.substring(o, u);
            var f = $('<li><a class="pinterest-link" href="' + i + '">' + r + "</a></li>");
            if (newWindow === true) {
                $(".pinterest-link").attr("target", "_blank")
            }
            f.appendTo("#pinterest-gallery").css("background-image", "url(" + a + ")")
        })
    }
});   

//]]></script>
<script type='text/javascript'>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</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7999625-3', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript" src="//www.google.com/js/bg/uHuGxeARkKAWIWjlKc5eMWlbNfGfQgtEo5oGVBaaCVQ.js"></script><script type="text/javascript" src="/b/csi.js?h=uHuGxeARkKAWIWjlKc5eMWlbNfGfQgtEo5oGVBaaCVQ" defer="true"></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/965588152-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>